{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2025,3,27]],"date-time":"2025-03-27T20:43:01Z","timestamp":1743108181358,"version":"3.40.3"},"publisher-location":"Cham","reference-count":18,"publisher":"Springer International Publishing","isbn-type":[{"type":"print","value":"9783319270296"},{"type":"electronic","value":"9783319270302"}],"license":[{"start":{"date-parts":[[2015,1,1]],"date-time":"2015-01-01T00:00:00Z","timestamp":1420070400000},"content-version":"unspecified","delay-in-days":0,"URL":"http:\/\/www.springer.com\/tdm"}],"content-domain":{"domain":["link.springer.com"],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2015]]},"DOI":"10.1007\/978-3-319-27030-2_1","type":"book-chapter","created":{"date-parts":[[2015,12,14]],"date-time":"2015-12-14T21:07:42Z","timestamp":1450127262000},"page":"3-15","update-policy":"https:\/\/doi.org\/10.1007\/springer_crossmark_policy","source":"Crossref","is-referenced-by-count":1,"title":["The Three \u2018W\u2019 of the World Wide Web Call for the Three \u2018M\u2019 of a Massively Multidisciplinary Methodology"],"prefix":"10.1007","author":[{"given":"Fabien","family":"Gandon","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"297","published-online":{"date-parts":[[2015,12,16]]},"reference":[{"key":"1_CR1","unstructured":"Berners-Lee, T.: Realising the full potential of the web. W3C, Based on a Talk Presented at the W3C Meeting, 3 December 1997, London (1998). \n                    http:\/\/www.w3.org\/1998\/02\/Potential.html"},{"key":"1_CR2","isbn-type":"print","volume-title":"Weaving the Web - The Original Design and Ultimate Destiny of the World Wide Web, By Its Inventor","author":"T Berners-Lee","year":"2000","unstructured":"Berners-Lee, T.: Weaving the Web - The Original Design and Ultimate Destiny of the World Wide Web, By Its Inventor. Harper, San Francisco (2000). ISBN 006251587X","ISBN":"https:\/\/id.crossref.org\/isbn\/006251587X"},{"key":"1_CR3","unstructured":"Berners-Lee, T.: Information Management: A Proposal, CERN, March 1989, May 1990. \n                    http:\/\/www.w3.org\/History\/1989\/proposal.html"},{"issue":"1","key":"1_CR4","first-page":"47","volume":"19","author":"CK Sharma","year":"2009","unstructured":"Sharma, C.K.: Emerging dimensions of decentralisation debate in the age of globalisation. Indian J. Fed. Stud. 19(1), 47\u201365 (2009)","journal-title":"Indian J. Fed. Stud."},{"key":"1_CR5","isbn-type":"print","volume-title":"The Filter Bubble: What the Internet is Hiding from You","author":"E Pariser","year":"2011","unstructured":"Pariser, E.: The Filter Bubble: What the Internet is Hiding from You. Penguin Press HC, London (2011). ISBN 1594203008","ISBN":"https:\/\/id.crossref.org\/isbn\/1594203008"},{"key":"1_CR6","isbn-type":"print","volume-title":"Alienation and Acceleration: Towards a Critical Theory of Late-Modern Temporality","author":"R Hartmut","year":"2010","unstructured":"Hartmut, R.: Alienation and Acceleration: Towards a Critical Theory of Late-Modern Temporality. Aarhus University Press, Aarhus (2010). ISBN 8787564149","ISBN":"https:\/\/id.crossref.org\/isbn\/8787564149"},{"key":"1_CR7","unstructured":"Proceedings of the 1st International Workshop on Building Web Observatories (2013). \n                    https:\/\/sites.google.com\/site\/bwebobs13\/"},{"key":"1_CR8","doi-asserted-by":"crossref","unstructured":"Shadbolt, N.R., Smith, D.A., Simperl, E., Van Kleek, M., Yang, Y., Hall, W.: Towards a classification framework for social machines. In: SOCM 2013: The Theory and Practice of Social Machines, Association for Computing Machinery, Rio de Janeiro, Brazil (2013)","DOI":"10.1145\/2487788.2488078"},{"key":"1_CR9","unstructured":"Mauvaise, T.: Constellations: Trajectoires r\u00e9volutionnaires du jeune 21e si\u00e8cle, Editions de l\u2019Eclat (2014). ISBN 2841623513"},{"key":"1_CR10","unstructured":"Carr, L., Pope, C. Halford, S.: Could the web be a temporary glitch? In: WebSci10, Raleigh, US, pp. 1\u20136, 26\u201327 April 2010"},{"issue":"1","key":"1_CR11","doi-asserted-by":"publisher","first-page":"57","DOI":"10.1525\/rep.2014.127.1.57","volume":"127","author":"F Kaplan","year":"2014","unstructured":"Kaplan, F.: Linguistic capitalism and algorithmic mediation. Representations 127(1), 57\u201363 (2014)","journal-title":"Representations"},{"key":"1_CR12","unstructured":"Groys, B.: Google: Words beyond Grammar, dOCUMENTA (13): 100 Notizen - 100 Gedanken (2011). ISBN 978-3-7757-2895-9"},{"key":"1_CR13","unstructured":"Monnin, A.: Vers une philosophie du Web: le Web comme devenir-artefact de la philosophie (entre URIs, tags, ontologie (s) et ressources). Ph.D. Thesis, University Paris 1 (2013)"},{"key":"1_CR14","isbn-type":"print","doi-asserted-by":"publisher","DOI":"10.1002\/9781118700143","volume-title":"Philosophical Engineering: Toward a Philosophy of the Web","author":"H Halpin","year":"2013","unstructured":"Halpin, H., Monnin, A.: Philosophical Engineering: Toward a Philosophy of the Web. Willey, New York (2013). ISBN 978-1-118-70018-1","ISBN":"https:\/\/id.crossref.org\/isbn\/9781118700181"},{"key":"1_CR15","unstructured":"Berners-Lee, T., Masinter, L., McCahill, M.: Uniform Resource Identifier (URI): Generic Syntax, IETF, RFC 1738 (1994). \n                    http:\/\/tools.ietf.org\/html\/rfc1738"},{"key":"1_CR16","unstructured":"Berners-Lee, T., Fielding, R., Masinter, L.: Uniform Resource Identifier (URI): Generic Syntax, IETF, RFC 3986 (2005). \n                    http:\/\/tools.ietf.org\/html\/rfc3986"},{"key":"1_CR17","unstructured":"Duerst, M., Suignard, M.: Internationalized Resource Identifiers (IRIs), IETF, RFC 3987 (2005). \n                    http:\/\/tools.ietf.org\/html\/rfc3987"},{"key":"1_CR18","volume-title":"Digital Enlightment Yearbook","author":"T Berners-Lee","year":"2012","unstructured":"Berners-Lee, T., Halpin, H.: Defend the web. Digital Enlightment Yearbook. IOS Press, Amsterdam (2012)"}],"container-title":["Lecture Notes in Business Information Processing","Web Information Systems and Technologies"],"original-title":[],"language":"en","link":[{"URL":"http:\/\/link.springer.com\/content\/pdf\/10.1007\/978-3-319-27030-2_1","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2019,5,22]],"date-time":"2019-05-22T05:01:17Z","timestamp":1558501277000},"score":1,"resource":{"primary":{"URL":"http:\/\/link.springer.com\/10.1007\/978-3-319-27030-2_1"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2015]]},"ISBN":["9783319270296","9783319270302"],"references-count":18,"URL":"https:\/\/doi.org\/10.1007\/978-3-319-27030-2_1","relation":{},"ISSN":["1865-1348","1865-1356"],"issn-type":[{"type":"print","value":"1865-1348"},{"type":"electronic","value":"1865-1356"}],"subject":[],"published":{"date-parts":[[2015]]},"assertion":[{"value":"16 December 2015","order":1,"name":"first_online","label":"First Online","group":{"name":"ChapterHistory","label":"Chapter History"}}]}}