{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,5]],"date-time":"2024-09-05T19:37:35Z","timestamp":1725565055669},"publisher-location":"Berlin, Heidelberg","reference-count":7,"publisher":"Springer Berlin Heidelberg","isbn-type":[{"type":"print","value":"9783540221142"},{"type":"electronic","value":"9783540246855"}],"license":[{"start":{"date-parts":[[2004,1,1]],"date-time":"2004-01-01T00:00:00Z","timestamp":1072915200000},"content-version":"tdm","delay-in-days":0,"URL":"http:\/\/www.springer.com\/tdm"}],"content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2004]]},"DOI":"10.1007\/978-3-540-24685-5_92","type":"book-chapter","created":{"date-parts":[[2010,9,8]],"date-time":"2010-09-08T17:18:16Z","timestamp":1283966296000},"page":"569-572","source":"Crossref","is-referenced-by-count":2,"title":["A Study of Anycast Application for Efficiency Improvement of Multicast Trees"],"prefix":"10.1007","author":[{"given":"Kwang-Jae","family":"Lee","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Won-Hyuck","family":"Choi","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Jung-Sun","family":"Kim","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"297","reference":[{"key":"92_CR1","doi-asserted-by":"publisher","first-page":"316","DOI":"10.1109\/49.564131","volume":"15","author":"M. Parsa","year":"1997","unstructured":"Parsa, M., Garcia-Luna-Aceves, J.J.: A protocol for scalable loop-tree multicast routing. IEEE J. Select. Areas Commun.\u00a015, 316\u2013331 (1997)","journal-title":"IEEE J. Select. Areas Commun."},{"key":"92_CR2","doi-asserted-by":"crossref","unstructured":"Jia, X., Wang, L.: A Group Multicast Routing Algorithm by using Multiple Minimum Steiner Trees. Computer Communications, 750\u2013758 (1997)","DOI":"10.1016\/S0140-3664(97)00081-9"},{"key":"92_CR3","doi-asserted-by":"crossref","unstructured":"Ballardie, A.: Core Based Trees (CBT) Multicast Routing Architecture. RFC2201 (1997)","DOI":"10.17487\/rfc2201"},{"key":"92_CR4","doi-asserted-by":"crossref","unstructured":"Ballardie, A.: Core Based Trees (CBT Version 2) Multicast Routing Protocol Specification. RFC2189 (1997)","DOI":"10.17487\/rfc2189"},{"key":"92_CR5","doi-asserted-by":"crossref","unstructured":"Moy, J.: Multicast Extensions to OSPF. IETF RFC1584 (1994)","DOI":"10.17487\/rfc1584"},{"key":"92_CR6","unstructured":"Ettikan, K.: An Analysis of Anycast Architecture And Transport Layer Problems. In: Asia Pacific Regional Internet Conference on Operational Technologies (2001)"},{"key":"92_CR7","unstructured":"Lin, J., Paul, S.: RMTP: A Reliable Multicast Transport Protocol. In: IEEE INFOCOM 1996 (1996)"}],"container-title":["Lecture Notes in Computer Science","Computational Science - ICCS 2004"],"original-title":[],"language":"en","link":[{"URL":"http:\/\/link.springer.com\/content\/pdf\/10.1007\/978-3-540-24685-5_92","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2019,5,19]],"date-time":"2019-05-19T17:53:32Z","timestamp":1558288412000},"score":1,"resource":{"primary":{"URL":"http:\/\/link.springer.com\/10.1007\/978-3-540-24685-5_92"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2004]]},"ISBN":["9783540221142","9783540246855"],"references-count":7,"URL":"https:\/\/doi.org\/10.1007\/978-3-540-24685-5_92","relation":{},"ISSN":["0302-9743","1611-3349"],"issn-type":[{"type":"print","value":"0302-9743"},{"type":"electronic","value":"1611-3349"}],"subject":[],"published":{"date-parts":[[2004]]}}}