{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,5]],"date-time":"2024-09-05T00:35:07Z","timestamp":1725496507069},"publisher-location":"Berlin, Heidelberg","reference-count":17,"publisher":"Springer Berlin Heidelberg","isbn-type":[{"type":"print","value":"9783540726050"},{"type":"electronic","value":"9783540726067"}],"license":[{"start":{"date-parts":[[2007,1,1]],"date-time":"2007-01-01T00:00:00Z","timestamp":1167609600000},"content-version":"unspecified","delay-in-days":0,"URL":"http:\/\/www.springer.com\/tdm"}],"content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2007]]},"DOI":"10.1007\/978-3-540-72606-7_30","type":"book-chapter","created":{"date-parts":[[2007,11,26]],"date-time":"2007-11-26T21:02:47Z","timestamp":1196110967000},"page":"345-355","source":"Crossref","is-referenced-by-count":0,"title":["Using PANA for Mobile IPv6 Bootstrapping"],"prefix":"10.1007","author":[{"given":"Julien","family":"Bournelle","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Jean-Michel","family":"Combes","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Maryline","family":"Laurent-Maknavicius","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Sondes","family":"Larafa","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"297","reference":[{"key":"30_CR1","doi-asserted-by":"crossref","unstructured":"Johnson, D., Perkins, C., Arkko, J.: Mobility Support in IPv6. RFC 3775 (June 2004)","DOI":"10.17487\/rfc3775"},{"key":"30_CR2","doi-asserted-by":"crossref","unstructured":"Arkko, J., Devarapalli, V., Dupont, F.: Using IPsec to Protect Mobile IPv6 Signaling between Mobile Nodes and Home Agents. RFC 3776 (July 2003)","DOI":"10.17487\/rfc3776"},{"key":"30_CR3","doi-asserted-by":"crossref","unstructured":"Patel, A., et al.: Authentication Protocol for Mobile IPv6. RFC 4285 (January 2006)","DOI":"10.17487\/rfc4285"},{"key":"30_CR4","doi-asserted-by":"crossref","unstructured":"Patel, A., Giaretta, G.: Problem Statement for Bootstrapping Mobile IPv6. RFC 4640 (September 2006)","DOI":"10.17487\/rfc4640"},{"key":"30_CR5","doi-asserted-by":"crossref","unstructured":"Kaufman, C.: Internet Key Exchange (IKEv2) Protocol. RFC 4306 (December 2005)","DOI":"10.17487\/rfc4306"},{"key":"30_CR6","doi-asserted-by":"crossref","unstructured":"Aboba, B., et al.: Extensible Authentication Protocol (EAP). RFC 3748 (June 2004)","DOI":"10.17487\/rfc3748"},{"key":"30_CR7","unstructured":"Giaretta, G., Kempf, J., Devarapalli, V.: Mobile IPv6 bootstrapping in split scenario. draft-ietf-mip6-bootstrapping-split-03 (October 2006)"},{"key":"30_CR8","unstructured":"Chowdhury, K., Yegin, A.: Mip6-bootstrapping via DHCPv6 for the Integrated Scenario. draft-ietf-mip6-bootstrapping-integrated-dhc-01 (June 2006)"},{"key":"30_CR9","doi-asserted-by":"crossref","unstructured":"Droms, R., et al.: Dynamic Host Configuration Protocol for IPv6 (DHCPv6). RFC 3315 (July 2003)","DOI":"10.17487\/rfc3646"},{"key":"30_CR10","unstructured":"Forsberg, D., et al.: Protocol for Carrying Authentication for Network Access. draft-ietf-pana-pana-12, Work in progress (August 2006)"},{"key":"30_CR11","doi-asserted-by":"crossref","unstructured":"Perkins, C.: IP Mobility Support for IPv4. RFC 3344 (August 2002)","DOI":"10.17487\/rfc3344"},{"key":"30_CR12","doi-asserted-by":"crossref","unstructured":"Moskowitz, R., Nikander, P.: Host Identity Protocol (HIP) Architecture. RFC 4423 (May 2006)","DOI":"10.17487\/rfc4423"},{"key":"30_CR13","unstructured":"Korhonen, J., et al.: The NAS - HAAA Interface for MIPv6 Bootstrapping. draft-ietf-dime-mip6-integrated-01 (June 2006)"},{"key":"30_CR14","unstructured":"Chowdbury, K., Liora, A.: RADIUS Attributes for Mobile IPv6 bootstrapping. draft-chowdbury-mip6-bootstrapp-radius-01.txt (October 2004)"},{"key":"30_CR15","unstructured":"Bournelle, J., Laurent-Maknavicius, M., Combes, J.-M.: Using PANA in the Mobile IPv6 Integrated Case. draft-bournelle-pana-mip6-01 (June 2006)"},{"key":"30_CR16","doi-asserted-by":"crossref","unstructured":"Harkins, D., Carrel, D.: The Internet Key Exchange (IKE). RFC 2409 (November 1998)","DOI":"10.17487\/rfc2409"},{"key":"30_CR17","doi-asserted-by":"crossref","unstructured":"Calhoun, P., et al.: Diameter Base Protocol. RFC 3588 (September 2003)","DOI":"10.17487\/rfc3588"}],"container-title":["Lecture Notes in Computer Science","NETWORKING 2007. Ad Hoc and Sensor Networks, Wireless Networks, Next Generation Internet"],"original-title":[],"link":[{"URL":"http:\/\/link.springer.com\/content\/pdf\/10.1007\/978-3-540-72606-7_30","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2019,5,5]],"date-time":"2019-05-05T03:57:28Z","timestamp":1557028648000},"score":1,"resource":{"primary":{"URL":"http:\/\/link.springer.com\/10.1007\/978-3-540-72606-7_30"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2007]]},"ISBN":["9783540726050","9783540726067"],"references-count":17,"URL":"https:\/\/doi.org\/10.1007\/978-3-540-72606-7_30","relation":{},"ISSN":["0302-9743","1611-3349"],"issn-type":[{"type":"print","value":"0302-9743"},{"type":"electronic","value":"1611-3349"}],"subject":[],"published":{"date-parts":[[2007]]}}}