{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,5]],"date-time":"2024-09-05T10:22:29Z","timestamp":1725531749595},"publisher-location":"Berlin, Heidelberg","reference-count":11,"publisher":"Springer Berlin Heidelberg","isbn-type":[{"type":"print","value":"9783642020797"},{"type":"electronic","value":"9783642020803"}],"license":[{"start":{"date-parts":[[2009,1,1]],"date-time":"2009-01-01T00:00:00Z","timestamp":1230768000000},"content-version":"unspecified","delay-in-days":0,"URL":"http:\/\/www.springer.com\/tdm"}],"content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2009]]},"DOI":"10.1007\/978-3-642-02080-3_12","type":"book-chapter","created":{"date-parts":[[2009,5,7]],"date-time":"2009-05-07T05:51:10Z","timestamp":1241675470000},"page":"113-120","source":"Crossref","is-referenced-by-count":2,"title":["Extension of Resource Management in SIP"],"prefix":"10.1007","author":[{"given":"Franco","family":"Callegati","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Aldo","family":"Campi","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"297","reference":[{"key":"12_CR1","unstructured":"Simeonidou, D., et al.: Optical Network Infrastructure for Grid. Open Grid Forum document GFD. 36 (August 2004)"},{"issue":"10","key":"12_CR2","doi-asserted-by":"publisher","first-page":"3347","DOI":"10.1109\/JLT.2005.856254","volume":"23","author":"D. Simeonidou","year":"2005","unstructured":"Simeonidou, D., et al.: Dynamic Optical-Network Architectures and Technologies for Existing and Emerging Grid Services. IEEE Journal on Lightwave Technology\u00a023(10), 3347\u20133357 (2005)","journal-title":"IEEE Journal on Lightwave Technology"},{"key":"12_CR3","doi-asserted-by":"crossref","unstructured":"Campi, A., et al.: SIP Based OBS networks for Grid Computing. In: Proceedings of ONDM 2007, Athens, Greece, May 29-31 (2007)","DOI":"10.1007\/978-3-540-72731-6_14"},{"key":"12_CR4","doi-asserted-by":"crossref","unstructured":"Zervas, G., et al.: SIP-enabled Optical Burst Switching architectures and protocols for application-aware optical networks. Computer Networks\u00a052(10) (2008)","DOI":"10.1016\/j.comnet.2008.02.016"},{"key":"12_CR5","doi-asserted-by":"crossref","unstructured":"Rosenberg, J., et al.: SIP: Session Initiation Protocol. IETF RFC 3261 (June 2002)","DOI":"10.17487\/rfc3261"},{"key":"12_CR6","unstructured":"Zervas, G., et al.: Demonstration of Application Layer Service Provisioning Integrated on Full-Duplex Optical Burst Switching Network Test-bed. In: OFC 2008, California, USA (June 2008)"},{"key":"12_CR7","doi-asserted-by":"crossref","unstructured":"Camarillo, G., et al.: Integration of Resource Management and Session Initiation Protocol (SIP). IETF RFC 3312 (October 2002)","DOI":"10.17487\/rfc3486"},{"key":"12_CR8","doi-asserted-by":"publisher","DOI":"10.1002\/0470031840","volume-title":"The IMS: IP Multimedia Concepts and Services","author":"M. Poikselka","year":"2006","unstructured":"Poikselka, M., et al.: The IMS: IP Multimedia Concepts and Services, 2nd edn. Wiley, Chichester (2006)","edition":"2"},{"key":"12_CR9","doi-asserted-by":"crossref","unstructured":"Rosenberg, J., Schulzrinne, H.: An offer\/answer model with session description protocol (SDP), RFC 3264, Internet Engineering Task Force (June 2002)","DOI":"10.17487\/rfc3264"},{"key":"12_CR10","unstructured":"Beckett, D. (ed.): RDF\/XML Syntax Specification (Revised). W3C Recommendation, February 10 (2004)"},{"key":"12_CR11","unstructured":"Roach, A.B.: Session Initiation Protocol (SIP)-Specific Event Notification. IETF RFC 3265 (June 2002)"}],"container-title":["Lecture Notes of the Institute for Computer Sciences, Social Informatics and Telecommunications Engineering","Networks for Grid Applications"],"original-title":[],"link":[{"URL":"http:\/\/link.springer.com\/content\/pdf\/10.1007\/978-3-642-02080-3_12","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2023,5,25]],"date-time":"2023-05-25T01:49:09Z","timestamp":1684979349000},"score":1,"resource":{"primary":{"URL":"http:\/\/link.springer.com\/10.1007\/978-3-642-02080-3_12"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2009]]},"ISBN":["9783642020797","9783642020803"],"references-count":11,"URL":"https:\/\/doi.org\/10.1007\/978-3-642-02080-3_12","relation":{},"ISSN":["1867-8211","1867-822X"],"issn-type":[{"type":"print","value":"1867-8211"},{"type":"electronic","value":"1867-822X"}],"subject":[],"published":{"date-parts":[[2009]]}}}