{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,8,6]],"date-time":"2024-08-06T02:31:11Z","timestamp":1722911471624},"reference-count":13,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"DOI":"10.1109\/ccnc.2006.1593049","type":"proceedings-article","created":{"date-parts":[[2006,2,15]],"date-time":"2006-02-15T14:29:31Z","timestamp":1140013771000},"page":"371-375","source":"Crossref","is-referenced-by-count":0,"title":["Using SCTP to improve performances of hybrid broadcast\/telecommunication network system"],"prefix":"10.1109","volume":"1","author":[{"given":"D.","family":"Darche","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"R.","family":"Kopp","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"B.","family":"Mazieres","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"F.","family":"Lepage","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"E.","family":"Gnaedinger","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"year":"0","key":"13"},{"key":"11","article-title":"Improving multiple file transfers using SCTP multistreaming","author":"ladha","year":"2003","journal-title":"Protocol Engineering Lab Computer and Information"},{"year":"0","key":"12"},{"journal-title":"RFC2998","article-title":"Integrated services over diffserv networks","year":"2000","key":"3"},{"journal-title":"RFC2960","article-title":"Stream control transmission protocol","year":"2000","key":"2"},{"journal-title":"RFC3077","article-title":"A link-layer tunneling mechanism for unidirectional links","year":"2001","key":"1"},{"key":"10","doi-asserted-by":"publisher","DOI":"10.1007\/0-387-23150-1_4"},{"year":"2001","author":"jungmaier","key":"7"},{"journal-title":"SCTP Versus TCP Comparing the Performance of Transport Protocols for Web Traffic","year":"2002","author":"rajamani","key":"6"},{"journal-title":"RFC2581","article-title":"TCP congestion control","year":"1999","key":"5"},{"journal-title":"RFC3449","article-title":"TCP performance implications of network path asymmetry","year":"2002","key":"4"},{"key":"9","doi-asserted-by":"publisher","DOI":"10.1109\/INFCOM.1997.631144"},{"journal-title":"SCTP over Satellite Networks","year":"2003","author":"fu","key":"8"}],"event":{"name":"CCNC 2006. 2006 3rd IEEE Consumer Communications and Networking Conference, 2006.","location":"Las Vegas, NV, USA"},"container-title":["CCNC 2006. 2006 3rd IEEE Consumer Communications and Networking Conference, 2006."],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/10599\/33505\/01593049.pdf?arnumber=1593049","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,14]],"date-time":"2017-03-14T12:22:36Z","timestamp":1489494156000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/1593049\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[null]]},"references-count":13,"URL":"https:\/\/doi.org\/10.1109\/ccnc.2006.1593049","relation":{},"subject":[]}}