{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,8,6]],"date-time":"2024-08-06T02:31:55Z","timestamp":1722911515653},"reference-count":17,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"DOI":"10.1109\/ccnc.2006.1593146","type":"proceedings-article","created":{"date-parts":[[2006,2,15]],"date-time":"2006-02-15T14:29:31Z","timestamp":1140013771000},"page":"783-787","source":"Crossref","is-referenced-by-count":0,"title":["Mobility support in qos signaling of multiple path sessions"],"prefix":"10.1109","volume":"2","author":[{"family":"Hong Cheng","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"T.","family":"Sanda","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"family":"Toyoki Ue","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"journal-title":"IEEE802 21 Working Group Media Independent Handover Interoperability","year":"0","key":"17"},{"key":"15","article-title":"NSLP for quality-of-service signalling","author":"van den bosch","year":"2005","journal-title":"Internet draft work in progress"},{"key":"16","article-title":"Path type support for NSIS signaling","author":"sanda","year":"2005","journal-title":"Internet draft work in progress"},{"key":"13","article-title":"Applicability statement of NSIS protocols in mobile environments","author":"lee","year":"2005","journal-title":"Internet draft work in progress"},{"key":"14","article-title":"Next steps in signaling (NSIS): Framework","author":"hancock","year":"2005","journal-title":"RFC4080"},{"journal-title":"IETF next Steps in Signaling (Nsis) WG","year":"0","key":"11"},{"key":"12","article-title":"Resource ReSerVation Protocol (RSVP) - Version 1 functional specification","author":"braden","year":"1997","journal-title":"RFC2205"},{"year":"0","key":"3"},{"year":"0","key":"2"},{"key":"1","doi-asserted-by":"publisher","DOI":"10.1109\/35.989768"},{"key":"10","article-title":"Analysis of existing quality-of-service signaling protocols","author":"manner","year":"2005","journal-title":"RFC4094"},{"journal-title":"IETF Site Multihoming in IPv6 (Multi6) WG","year":"0","key":"7"},{"journal-title":"IEEE802 11 Wireless Local Area Networks","year":"0","key":"6"},{"journal-title":"WLAN Interworking Group Baseline Document II","year":"2003","author":"mccann","key":"5"},{"year":"0","key":"4"},{"journal-title":"IETF Host Identity Protocol (HIP) WG","year":"0","key":"9"},{"journal-title":"IETF Site Multihoming by IPv6 Intermediation (Shim6) BOF","year":"0","key":"8"}],"event":{"name":"CCNC 2006. 2006 3rd IEEE Consumer Communications and Networking Conference, 2006.","location":"Las Vegas, NV, USA"},"container-title":["CCNC 2006. 2006 3rd IEEE Consumer Communications and Networking Conference, 2006."],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/10599\/33506\/01593146.pdf?arnumber=1593146","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,14]],"date-time":"2017-03-14T16:13:50Z","timestamp":1489508030000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/1593146\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[null]]},"references-count":17,"URL":"https:\/\/doi.org\/10.1109\/ccnc.2006.1593146","relation":{},"subject":[]}}