{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2025,5,21]],"date-time":"2025-05-21T06:11:16Z","timestamp":1747807876278,"version":"3.28.0"},"reference-count":14,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"DOI":"10.1109\/ccnc.2006.1593207","type":"proceedings-article","created":{"date-parts":[[2006,2,15]],"date-time":"2006-02-15T19:29:31Z","timestamp":1140031771000},"page":"1093-1097","source":"Crossref","is-referenced-by-count":9,"title":["An approach to transport layer handover of VoIP over WLAN"],"prefix":"10.1109","volume":"2","author":[{"given":"J.","family":"Fitzpatrick","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"S.","family":"Murphy","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"J.","family":"Murphy","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"journal-title":"Stream Control Transmission Protocol (SCTP) Dynamic Address Reconfiguration","year":"2003","author":"stewart","key":"13"},{"journal-title":"Series G Transmission Systems and Media Digital Systems and Networks","year":"2001","key":"14"},{"key":"11","article-title":"Delay centric handover in SCTP over WLAN","volume":"49","author":"kelly","year":"2004","journal-title":"Transactions on Automatic Control and Computer Science"},{"key":"12","article-title":"Cellular SCTP: A transport-layer approach to internet mobility","author":"aydin","year":"0","journal-title":"ICCCN'2003"},{"key":"3","article-title":"Transport layer design in mobile wireless networks","author":"bai","year":"2004","journal-title":"Design and Analysis of Wireless Networks"},{"key":"2","article-title":"Estimating E-Model Id within a VoIP Network","volume":"2002","year":"0","journal-title":"Technical Report"},{"key":"1","doi-asserted-by":"publisher","DOI":"10.1109\/MCOM.2004.1341274"},{"key":"10","article-title":"RTP: A transport protocol for real-time applications","author":"schulzrinne","year":"1996","journal-title":"RFC1889"},{"journal-title":"The network simulator- ns-2","year":"0","key":"7"},{"key":"6","article-title":"Architecture and performance of SIGMA: A seamless handover scheme for data networks","author":"fu","year":"2005","journal-title":"ICC"},{"journal-title":"The E-Model A Computational Model for Use in Transmission Plannning","year":"0","key":"5"},{"key":"4","article-title":"Stream control transmission protocl","author":"stewart","year":"2000","journal-title":"RFC2960"},{"key":"9","article-title":"An introduction to the Stream Control Transmission Protocol (SCTP)","author":"ong","year":"2002","journal-title":"RFC3286"},{"journal-title":"ns-2 SCTP Module","year":"0","author":"caro jr","key":"8"}],"event":{"name":"CCNC 2006. 2006 3rd IEEE Consumer Communications and Networking Conference, 2006.","location":"Las Vegas, NV, USA"},"container-title":["CCNC 2006. 2006 3rd IEEE Consumer Communications and Networking Conference, 2006."],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/10599\/33506\/01593207.pdf?arnumber=1593207","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,14]],"date-time":"2017-03-14T20:34:23Z","timestamp":1489523663000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/1593207\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[null]]},"references-count":14,"URL":"https:\/\/doi.org\/10.1109\/ccnc.2006.1593207","relation":{},"subject":[]}}