{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2025,5,9]],"date-time":"2025-05-09T15:48:49Z","timestamp":1746805729705,"version":"3.40.5"},"reference-count":11,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2018,1]]},"DOI":"10.1109\/ccnc.2018.8319285","type":"proceedings-article","created":{"date-parts":[[2018,3,19]],"date-time":"2018-03-19T18:10:21Z","timestamp":1521483021000},"page":"1-2","source":"Crossref","is-referenced-by-count":3,"title":["HTTP\/2 performance evaluation with latency and packet losses"],"prefix":"10.1109","author":[{"given":"Naoki","family":"Oda","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Saneyasu","family":"Yamaguchi","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref4","doi-asserted-by":"publisher","DOI":"10.1109\/INFCOMW.2015.7179400"},{"journal-title":"Hypertext Transfer Protocol Version 2 (HTTP\/2) RFC7540","year":"0","key":"ref3"},{"key":"ref10","doi-asserted-by":"publisher","DOI":"10.1109\/SAINT.2005.65"},{"key":"ref6","doi-asserted-by":"publisher","DOI":"10.1145\/1400097.1400105"},{"key":"ref11","doi-asserted-by":"publisher","DOI":"10.17265\/2328-2185\/2017.03.007"},{"key":"ref5","doi-asserted-by":"publisher","DOI":"10.1109\/ICAS-ICNS.2005.73"},{"key":"ref8","doi-asserted-by":"publisher","DOI":"10.15803\/ijnc.4.2_291"},{"key":"ref7","doi-asserted-by":"publisher","DOI":"10.1109\/WAINA.2012.167"},{"journal-title":"Hypertext Transfer Protocol - HTTP\/1 1 RFC2616","year":"0","key":"ref2"},{"key":"ref9","doi-asserted-by":"publisher","DOI":"10.1002\/ecjc.20238"},{"journal-title":"RFC1945 Hypertext Transfer Protocol HTTP\/1 0","year":"0","key":"ref1"}],"event":{"name":"2018 15th IEEE Annual Consumer Communications & Networking Conference (CCNC)","start":{"date-parts":[[2018,1,12]]},"location":"Las Vegas, NV","end":{"date-parts":[[2018,1,15]]}},"container-title":["2018 15th IEEE Annual Consumer Communications &amp; Networking Conference (CCNC)"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/8314843\/8319155\/08319285.pdf?arnumber=8319285","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2018,4,9]],"date-time":"2018-04-09T17:06:36Z","timestamp":1523293596000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/8319285\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2018,1]]},"references-count":11,"URL":"https:\/\/doi.org\/10.1109\/ccnc.2018.8319285","relation":{},"subject":[],"published":{"date-parts":[[2018,1]]}}}