{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,8,31]],"date-time":"2024-08-31T06:33:36Z","timestamp":1725086016072},"reference-count":18,"publisher":"IEEE","license":[{"start":{"date-parts":[[2019,7,1]],"date-time":"2019-07-01T00:00:00Z","timestamp":1561939200000},"content-version":"vor","delay-in-days":0,"URL":"https:\/\/ieeexplore.ieee.org\/Xplorehelp\/downloads\/license-information\/IEEE.html"},{"start":{"date-parts":[[2019,7,1]],"date-time":"2019-07-01T00:00:00Z","timestamp":1561939200000},"content-version":"stm-asf","delay-in-days":0,"URL":"https:\/\/doi.org\/10.15223\/policy-029"},{"start":{"date-parts":[[2019,7,1]],"date-time":"2019-07-01T00:00:00Z","timestamp":1561939200000},"content-version":"stm-asf","delay-in-days":0,"URL":"https:\/\/doi.org\/10.15223\/policy-037"}],"content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2019,7]]},"DOI":"10.1109\/eurocon.2019.8861910","type":"proceedings-article","created":{"date-parts":[[2019,10,10]],"date-time":"2019-10-10T23:21:33Z","timestamp":1570749693000},"source":"Crossref","is-referenced-by-count":4,"title":["Packet Aggregation-Based Scheduling in 6TiSCH Networks"],"prefix":"10.1109","author":[{"given":"Dragan","family":"Vasiljevic","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Gordana","family":"Gardasevic","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref10","author":"vucinic","year":"2018","journal-title":"Minimal security framework for 6TiSCH"},{"key":"ref11","year":"0","journal-title":"OpenWSN project Official Web site of the project"},{"key":"ref12","doi-asserted-by":"publisher","DOI":"10.1109\/JSEN.2013.2266417"},{"key":"ref13","doi-asserted-by":"publisher","DOI":"10.1109\/JSEN.2015.2480886"},{"key":"ref14","article-title":"6TiSCH Minimal Scheduling Function (MSF)","author":"chang","year":"2018"},{"key":"ref15","article-title":"Demo: Scheduling Function Zero on a 6TiSCH Network","author":"chang","year":"2017","journal-title":"International Conference on Embedded Wireless Systems and Networks (EWSN)"},{"key":"ref16","doi-asserted-by":"publisher","DOI":"10.1109\/ETFA.2018.8502509"},{"key":"ref17","first-page":"83","article-title":"On the (over)-Reactions and the Stability of a 6TiSCH Network in an Indoor Environment","author":"hermeto","year":"2018","journal-title":"Proceedings of the 21st ACM International Conference on Modeling Analysis and Simulation of Wireless and Mobile Systems"},{"key":"ref18","doi-asserted-by":"crossref","first-page":"424","DOI":"10.1109\/EuCNC.2018.8442481","article-title":"Experimental Characterization of Joint Scheduling and Routing Algorithm Over 6TiSCH","author":"gardasevic","year":"2018","journal-title":"2018 European Conference on Networks and Communications (EuCNC)"},{"key":"ref4","doi-asserted-by":"publisher","DOI":"10.17487\/rfc6550"},{"key":"ref3","doi-asserted-by":"publisher","DOI":"10.1007\/978-3-319-04223-7_5"},{"key":"ref6","doi-asserted-by":"publisher","DOI":"10.17487\/RFC7554"},{"key":"ref5","author":"hui","year":"2011","journal-title":"Compression Format for IPv6 Datagrams over IEEE 802 15 4-Based Networks"},{"key":"ref8","doi-asserted-by":"publisher","DOI":"10.17487\/RFC8480"},{"key":"ref7","doi-asserted-by":"publisher","DOI":"10.17487\/RFC8180"},{"key":"ref2","year":"2011"},{"key":"ref1","year":"2012"},{"key":"ref9","doi-asserted-by":"publisher","DOI":"10.17487\/rfc7252"}],"event":{"name":"IEEE EUROCON 2019 -18th International Conference on Smart Technologies","location":"Novi Sad, Serbia","start":{"date-parts":[[2019,7,1]]},"end":{"date-parts":[[2019,7,4]]}},"container-title":["IEEE EUROCON 2019 -18th International Conference on Smart Technologies"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/8852488\/8861510\/08861910.pdf?arnumber=8861910","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2022,7,17]],"date-time":"2022-07-17T21:49:54Z","timestamp":1658094594000},"score":1,"resource":{"primary":{"URL":"https:\/\/ieeexplore.ieee.org\/document\/8861910\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2019,7]]},"references-count":18,"URL":"https:\/\/doi.org\/10.1109\/eurocon.2019.8861910","relation":{},"subject":[],"published":{"date-parts":[[2019,7]]}}}