{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,8]],"date-time":"2024-09-08T06:21:22Z","timestamp":1725776482771},"reference-count":13,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2009,11]]},"DOI":"10.1109\/glocom.2009.5425937","type":"proceedings-article","created":{"date-parts":[[2010,3,8]],"date-time":"2010-03-08T16:49:02Z","timestamp":1268066942000},"page":"1-6","source":"Crossref","is-referenced-by-count":8,"title":["A Group-Based Handoff Scheme for Correlated Mobile Nodes in Proxy Mobile IPv6"],"prefix":"10.1109","author":[{"given":"Yong","family":"Li","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Yurong","family":"Jiang","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Haibo","family":"Su","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Depeng","family":"Jin","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Li","family":"Su","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Lieguang","family":"Zeng","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref10","article-title":"Network Mobility Support Goals and Requirements","author":"ernst","year":"2007","journal-title":"RFC 4886 IETF"},{"key":"ref11","article-title":"Goals for Network-Based Localized Mobility Management (NETLMM)","author":"kempf","year":"2007","journal-title":"IETF rfc-4831"},{"key":"ref12","doi-asserted-by":"publisher","DOI":"10.1109\/LCOMM.2008.071316"},{"key":"ref13","doi-asserted-by":"publisher","DOI":"10.1109\/ICC.2007.1003"},{"key":"ref4","doi-asserted-by":"publisher","DOI":"10.1109\/MWC.2008.4492976"},{"key":"ref3","article-title":"Hierarchical Mobile IPv6 Mobility Management (HMIPv6)","author":"soliman","year":"2005","journal-title":"IETF RFC 4140"},{"key":"ref6","doi-asserted-by":"publisher","DOI":"10.1145\/1403007.1403016"},{"key":"ref5","doi-asserted-by":"publisher","DOI":"10.1109\/ICC.2008.1092"},{"key":"ref8","doi-asserted-by":"publisher","DOI":"10.1093\/ietcom\/e90-b.12.3682"},{"key":"ref7","doi-asserted-by":"publisher","DOI":"10.1109\/ICACT.2008.4493947"},{"key":"ref2","article-title":"Mobility Support in IPv6","author":"johnson","year":"2004","journal-title":"RFC 3775 IETF"},{"key":"ref1","article-title":"Proxy Mobile IPv6","author":"gundavelli","year":"2008","journal-title":"IETF rfc-5213"},{"key":"ref9","doi-asserted-by":"publisher","DOI":"10.1109\/TMC.2005.89"}],"event":{"name":"GLOBECOM 2009 - 2009 IEEE Global Telecommunications Conference","start":{"date-parts":[[2009,11,30]]},"location":"Honolulu, Hawaii","end":{"date-parts":[[2009,12,4]]}},"container-title":["GLOBECOM 2009 - 2009 IEEE Global Telecommunications Conference"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/5425207\/5425208\/05425937.pdf?arnumber=5425937","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,19]],"date-time":"2017-03-19T04:53:03Z","timestamp":1489899183000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/5425937\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2009,11]]},"references-count":13,"URL":"https:\/\/doi.org\/10.1109\/glocom.2009.5425937","relation":{},"subject":[],"published":{"date-parts":[[2009,11]]}}}