{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,3]],"date-time":"2024-09-03T23:40:58Z","timestamp":1725406858915},"reference-count":22,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2016,9]]},"DOI":"10.1109\/healthcom.2016.7749441","type":"proceedings-article","created":{"date-parts":[[2016,11,22]],"date-time":"2016-11-22T02:25:39Z","timestamp":1479781539000},"page":"1-6","source":"Crossref","is-referenced-by-count":0,"title":["Potential redundant link fail-over strategies for uptime-sensitive medical telemetry applications"],"prefix":"10.1109","author":[{"given":"Isaac","family":"True","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Grenville","family":"Armitage","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref10","article-title":"RFC 3286, An introduction to the stream control transmission protocol (SCTP)","author":"ong","year":"2002","journal-title":"IETF"},{"key":"ref11","article-title":"TEACUP v1.0 - A System for Automated TCP Testbed Experiments","author":"zander","year":"2015","journal-title":"Tech Rep 150529A"},{"journal-title":"N750 Wireless Dual Band Gigabit Router TL-WDR4300 TP-Link","year":"2016","key":"ref12"},{"journal-title":"TP-Link TL-WDR4300 [OpenWRT Wiki] OpenWRT","year":"2015","key":"ref13"},{"journal-title":"BusyBox Bruce Perens","year":"2015","key":"ref14"},{"journal-title":"Netem the Linux Foundation","year":"2009","key":"ref15"},{"journal-title":"QEMU Fabrice Bellard","year":"2015","key":"ref16"},{"journal-title":"Arch Linux","year":"2015","key":"ref17"},{"journal-title":"OpenWRT org git repositories OpenWRT","year":"2015","key":"ref18"},{"journal-title":"The Web10G project Web10G","year":"2015","key":"ref19"},{"key":"ref4","article-title":"RFC 768: User Datagram Protocol","author":"postel","year":"1980","journal-title":"IETF"},{"journal-title":"IETF","article-title":"RFC 793: Transmission Control Protocol","year":"1981","key":"ref3"},{"journal-title":"Bonding The Linux Foundation","year":"2009","author":"davis","key":"ref6"},{"key":"ref5","first-page":"1","article-title":"Applying wireless DiffServ for QoS provisioning in mobile emergency telemedicine","author":"vergados","year":"0"},{"journal-title":"MultiPath TCP in the Linux Kernel","year":"2015","author":"paasch","key":"ref8"},{"key":"ref7","article-title":"RFC 6824, TCP extensions for multipath operation with multiple addresses","author":"ford","year":"2013","journal-title":"Internet Engineering Task Force"},{"key":"ref2","doi-asserted-by":"publisher","DOI":"10.1177\/0037549707083114"},{"journal-title":"OpenVPN OpenVPN Technologies Inc","year":"2015","key":"ref1"},{"journal-title":"Icons for printed collateral Visio video and multi-media Cisco","year":"2015","key":"ref9"},{"journal-title":"Development git for Web10g Project Web10G","year":"2015","key":"ref20"},{"journal-title":"socat","year":"2015","key":"ref22"},{"journal-title":"sctp(7) The Linux Foundation","year":"2005","author":"samudrala","key":"ref21"}],"event":{"name":"2016 IEEE 18th International Conference on e-Health Networking, Applications and Services (Healthcom)","start":{"date-parts":[[2016,9,14]]},"location":"Munich, Germany","end":{"date-parts":[[2016,9,16]]}},"container-title":["2016 IEEE 18th International Conference on e-Health Networking, Applications and Services (Healthcom)"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/7701172\/7749413\/07749441.pdf?arnumber=7749441","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2016,12,17]],"date-time":"2016-12-17T08:56:12Z","timestamp":1481964972000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/7749441\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2016,9]]},"references-count":22,"URL":"https:\/\/doi.org\/10.1109\/healthcom.2016.7749441","relation":{},"subject":[],"published":{"date-parts":[[2016,9]]}}}