{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,8,6]],"date-time":"2024-08-06T03:48:41Z","timestamp":1722916121424},"reference-count":22,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"DOI":"10.1109\/icc.2003.1204221","type":"proceedings-article","created":{"date-parts":[[2004,3,23]],"date-time":"2004-03-23T21:02:41Z","timestamp":1080075761000},"page":"468-474","source":"Crossref","is-referenced-by-count":16,"title":["A performance study of hierarchical mobile IPv6 from a system perspective"],"prefix":"10.1109","volume":"1","author":[{"given":"X.","family":"Perez-Costa","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"M.","family":"Torrent-Moreno","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref10","doi-asserted-by":"publisher","DOI":"10.1109\/98.863995"},{"key":"ref11","doi-asserted-by":"publisher","DOI":"10.1145\/360449.360474"},{"key":"ref12","doi-asserted-by":"publisher","DOI":"10.1016\/S1389-1286(02)00274-8"},{"key":"ref13","article-title":"IP encapsulation within IP","author":"perkins","year":"1996","journal-title":"RFC 2003"},{"key":"ref14","article-title":"Neighbor Discovery for IP Version 6","author":"narten","year":"1998","journal-title":"RFC 2461"},{"year":"1999","key":"ref15","article-title":"IEEE, &#x201C;Wireless LAN Medium Access Control (MAC) and Physical Layer (PHY) Specifications"},{"year":"0","key":"ref16","article-title":"Network Simulator (ns), version 2"},{"journal-title":"ITU-T\/SG15","article-title":"Recommendation h.263, video coding for low bitrate communication","year":"1996","key":"ref17"},{"key":"ref18","doi-asserted-by":"publisher","DOI":"10.1109\/65.967596"},{"key":"ref19","article-title":"Qos Provisioning Using a Clearing House Architecture","author":"katz","year":"2000","journal-title":"IWQoS"},{"key":"ref4","article-title":"Hierarchical MIPv6 mobility management (HMIPv6)","author":"soliman","year":"2001","journal-title":"Internet draft work in progress"},{"key":"ref3","doi-asserted-by":"publisher","DOI":"10.1109\/MWC.2002.986462"},{"key":"ref6","doi-asserted-by":"publisher","DOI":"10.1145\/570760.570761"},{"journal-title":"3G TR 25 950 V4 0 0","article-title":"3GPP, technical specification group radio access network, utra high speed downlink packet access","year":"2001","key":"ref5"},{"key":"ref8","article-title":"Simulation von Mobile\/Cellular IP mit Betrachtung von QoS-Aspekten","author":"caneel","year":"1999","journal-title":"Technical Report ETH Zurich"},{"key":"ref7","doi-asserted-by":"publisher","DOI":"10.1109\/ISCC.1999.780874"},{"key":"ref2","article-title":"Mobility Support in IPv 6","author":"johnson","year":"2002","journal-title":"Internet draft work in progress"},{"key":"ref1","article-title":"IP Mobility Support","author":"perkins","year":"1996","journal-title":"RFC 2002"},{"year":"0","key":"ref9","article-title":"Columbia IP Micro-Mobility Suite (CIMS)"},{"key":"ref20","first-page":"59","article-title":"Artificial conversational speech","year":"1993","journal-title":"ITU Recommendations"},{"journal-title":"IST-2000-25394","article-title":"Mobility and Differentiated Services in a Future IP Network","year":"2000","key":"ref22"},{"year":"0","key":"ref21","article-title":"Mobiwan: ns-2 extensions to study mobility in Wide-Area IPv6 Networks"}],"event":{"name":"IEEE International Conference on Communications","acronym":"ICC-03","location":"Anchorage, AK, USA"},"container-title":["IEEE International Conference on Communications, 2003. ICC '03."],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/8564\/27113\/01204221.pdf?arnumber=1204221","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,13]],"date-time":"2017-03-13T23:29:31Z","timestamp":1489447771000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/1204221\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[null]]},"references-count":22,"URL":"https:\/\/doi.org\/10.1109\/icc.2003.1204221","relation":{},"subject":[]}}