{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,8,6]],"date-time":"2024-08-06T03:50:18Z","timestamp":1722916218936},"reference-count":12,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"DOI":"10.1109\/icc.2003.1204471","type":"proceedings-article","created":{"date-parts":[[2004,3,1]],"date-time":"2004-03-01T21:26:50Z","timestamp":1078176410000},"page":"913-917","source":"Crossref","is-referenced-by-count":1,"title":["Access control in IPv6-based roaming scenarios"],"prefix":"10.1109","volume":"2","author":[{"given":"A.","family":"Floris","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"L.","family":"Veltri","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref4","article-title":"Neighbor Discovery for IP Version 6 (Ipv6)","author":"narten","year":"1998","journal-title":"RFC 2461"},{"key":"ref3","article-title":"Internet Control Message Protocol (ICMPv6) for the Internet Protocol Version 6 (IPv6) Specification","author":"conta","year":"1998","journal-title":"RFC 2463"},{"key":"ref10","article-title":"AAA for IPv6 Network Access","author":"flykt","year":"2002","journal-title":"draft-perkins-aaav6-06 txt"},{"key":"ref6","article-title":"Ipv6 Stateless Address Autoconfiguration","author":"thomson","year":"1998","journal-title":"RFC-2462"},{"key":"ref11","article-title":"Remote Authentication Dial In User Service","author":"rigney","year":"2000","journal-title":"RFC 2865"},{"key":"ref5","doi-asserted-by":"crossref","DOI":"10.17487\/rfc2373","article-title":"IP Version 6 Addressing Architecture","author":"hinden","year":"1998"},{"key":"ref12","article-title":"Diameter Base Protocol","author":"calhoun","year":"2002","journal-title":"draft-ietf-aaa-diameter-16 txt"},{"key":"ref8","article-title":"AAA Authorization Framework","author":"vollbrecht","year":"2000","journal-title":"RFC 2904"},{"key":"ref7","article-title":"Dynamic Host Configuration Protocol for IPv6 (DHCPv6)","author":"bound","year":"2002","journal-title":"Draft-ietf-dhc-dhcpv6-28 txt"},{"key":"ref2","article-title":"Internet Protocol, Version 6 (IPv6) Specifications","author":"hinden","year":"1998","journal-title":"RFC 2460"},{"key":"ref9","article-title":"AAA Authorization Requirements","author":"vollbrecht","year":"2000","journal-title":"RFC 2906"},{"key":"ref1","doi-asserted-by":"publisher","DOI":"10.1109\/ICC.2002.997211"}],"event":{"name":"IEEE International Conference on Communications","acronym":"ICC-03","location":"Anchorage, AK, USA"},"container-title":["IEEE International Conference on Communications, 2003. ICC '03."],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/8564\/27114\/01204471.pdf?arnumber=1204471","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2018,4,21]],"date-time":"2018-04-21T10:14:09Z","timestamp":1524305649000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/1204471\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[null]]},"references-count":12,"URL":"https:\/\/doi.org\/10.1109\/icc.2003.1204471","relation":{},"subject":[]}}