{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,5]],"date-time":"2024-09-05T15:23:58Z","timestamp":1725549838180},"reference-count":13,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2011,6]]},"DOI":"10.1109\/icc.2011.5962453","type":"proceedings-article","created":{"date-parts":[[2011,8,4]],"date-time":"2011-08-04T01:44:20Z","timestamp":1312422260000},"page":"1-5","source":"Crossref","is-referenced-by-count":0,"title":["Timing Attacks on a Centralized Presence Model"],"prefix":"10.1109","author":[{"given":"Ge","family":"Zhang","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref10","article-title":"Session Initiation Protocol (SIP)-Specific Event Notification","author":"roach","year":"2002","journal-title":"RFC 3265"},{"key":"ref11","article-title":"A presence Event Package for the Session Initiation Protocol (SIP)","author":"rosenberg","year":"2004","journal-title":"RFC 3856"},{"key":"ref12","article-title":"A Data Model for Presence","author":"rosenberg","year":"2006","journal-title":"RFC 4479"},{"key":"ref13","article-title":"Extensible Messaging and Presence Protocol (XMPP): Core","author":"saint-andre","year":"2004","journal-title":"RFC 3920"},{"key":"ref4","first-page":"53","article-title":"Limits of Anonymity in Open Environments","author":"penz","year":"2002","journal-title":"Proc 5th International Workshop on Information Hiding (IH '02)"},{"doi-asserted-by":"publisher","key":"ref3","DOI":"10.1145\/358549.358563"},{"key":"ref6","first-page":"21","article-title":"Tor: the second-generation onion router","author":"dingledine","year":"2004","journal-title":"SSYM'04 Proceedings of the 13th conference on USENIX Security Symposium"},{"doi-asserted-by":"publisher","key":"ref5","DOI":"10.1007\/978-0-387-35691-4_40"},{"key":"ref8","article-title":"Privacy-aware presence management in instant message systems","author":"loesing","year":"2006","journal-title":"Proceedings of the 20th Parallel and Distributed Processing Symposium 2006 (IPDPS '06)"},{"key":"ref7","first-page":"202","article-title":"Drac: An architecture for anonymous low-volume communications","author":"troncoso","year":"2010","journal-title":"PETS '10 Proceedings of the 10th Privacy Enhancing Technologies Symposium"},{"key":"ref2","first-page":"199","article-title":"Dummy Traffic against Long Term Intersection Attacks","author":"berthold","year":"2002","journal-title":"Proc Privacy Enhancing Technologies Workshop (PET '02)"},{"doi-asserted-by":"publisher","key":"ref1","DOI":"10.1109\/MSECP.2003.1253565"},{"doi-asserted-by":"publisher","key":"ref9","DOI":"10.17487\/rfc3903"}],"event":{"name":"ICC 2011 - 2011 IEEE International Conference on Communications","start":{"date-parts":[[2011,6,5]]},"location":"Kyoto, Japan","end":{"date-parts":[[2011,6,9]]}},"container-title":["2011 IEEE International Conference on Communications (ICC)"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/5962386\/5962409\/05962453.pdf?arnumber=5962453","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,21]],"date-time":"2017-03-21T12:02:34Z","timestamp":1490097754000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/5962453\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2011,6]]},"references-count":13,"URL":"https:\/\/doi.org\/10.1109\/icc.2011.5962453","relation":{},"subject":[],"published":{"date-parts":[[2011,6]]}}}