{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,10,29]],"date-time":"2024-10-29T21:09:41Z","timestamp":1730236181482,"version":"3.28.0"},"reference-count":20,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2013,1]]},"DOI":"10.1109\/iccnc.2013.6504216","type":"proceedings-article","created":{"date-parts":[[2013,4,26]],"date-time":"2013-04-26T21:30:11Z","timestamp":1367011811000},"page":"937-943","source":"Crossref","is-referenced-by-count":3,"title":["Practical multipath load balancing with QoS"],"prefix":"10.1109","author":[{"given":"B. R.","family":"Smith","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"L.","family":"Thurlow","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"journal-title":"Efficient Policy-based Routing in the Internet","year":"2003","author":"smith","key":"19"},{"key":"17","doi-asserted-by":"publisher","DOI":"10.1109\/TNET.2002.801397"},{"journal-title":"Network Flows-Theory Algorithms and Applications","year":"1993","author":"ahuja","key":"18"},{"key":"15","doi-asserted-by":"publisher","DOI":"10.1145\/1355734.1355746"},{"key":"16","article-title":"Cisco systems' tag switching architecture overview","author":"rekhter","year":"1997","journal-title":"RFC2105"},{"key":"13","doi-asserted-by":"publisher","DOI":"10.1109\/TPDS.2010.13"},{"key":"14","doi-asserted-by":"publisher","DOI":"10.1109\/ICCCN.2011.6005798"},{"key":"11","article-title":"Architectural guidelines for multipath tcp development","author":"ford","year":"2011","journal-title":"RFC 6182"},{"key":"12","doi-asserted-by":"publisher","DOI":"10.1109\/TNET.2008.2011902"},{"key":"3","doi-asserted-by":"publisher","DOI":"10.1109\/ICCCN.2008.ECP.84"},{"key":"20","doi-asserted-by":"publisher","DOI":"10.1109\/INFCOM.1996.493353"},{"key":"2","article-title":"Integrated services in the internet architecture: An overview","author":"braden","year":"1994","journal-title":"RFC1633"},{"key":"1","first-page":"55","article-title":"Qos requirements of network applications on the internet","volume":"4","author":"chen","year":"2004","journal-title":"Information Knowledge Systems Management"},{"key":"10","article-title":"Stream control transmission protocol","author":"stewart","year":"2007","journal-title":"RFC 4960"},{"key":"7","first-page":"42","article-title":"A traffic-engineering approach based on minimum-delay routing","author":"vutukury","year":"2000","journal-title":"Proceedings International Conference on Computer Communications and Networks 2000"},{"key":"6","doi-asserted-by":"publisher","DOI":"10.1109\/TCOM.1977.1093711"},{"key":"5","first-page":"227","article-title":"A simple approximation to minimum-delay routing","author":"vutukury","year":"1999","journal-title":"Proc of SIGCOMM '99"},{"key":"4","article-title":"An architecture for differentiated services","author":"blake","year":"1998","journal-title":"RFC 2475"},{"key":"9","doi-asserted-by":"publisher","DOI":"10.1007\/3-540-45512-4_13"},{"key":"8","doi-asserted-by":"publisher","DOI":"10.1109\/IWQOS.1999.766485"}],"event":{"name":"2013 International Conference on Computing, Networking and Communications (ICNC 2013)","start":{"date-parts":[[2013,1,28]]},"location":"San Diego, CA","end":{"date-parts":[[2013,1,31]]}},"container-title":["2013 International Conference on Computing, Networking and Communications (ICNC)"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/6495637\/6504039\/06504216.pdf?arnumber=6504216","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,22]],"date-time":"2017-03-22T18:14:35Z","timestamp":1490206475000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/6504216\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2013,1]]},"references-count":20,"URL":"https:\/\/doi.org\/10.1109\/iccnc.2013.6504216","relation":{},"subject":[],"published":{"date-parts":[[2013,1]]}}}