{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2026,4,29]],"date-time":"2026-04-29T20:19:16Z","timestamp":1777493956521,"version":"3.51.4"},"reference-count":26,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2013,1]]},"DOI":"10.1109\/iccnc.2013.6504217","type":"proceedings-article","created":{"date-parts":[[2013,4,26]],"date-time":"2013-04-26T17:30:11Z","timestamp":1366997411000},"page":"944-949","source":"Crossref","is-referenced-by-count":4,"title":["A deterministic loss model based analysis of CUBIC"],"prefix":"10.1109","author":[{"given":"Rodolfo I.","family":"Ledesma Goyzueta","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"family":"Yu Chen","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"19","doi-asserted-by":"publisher","DOI":"10.1145\/1400713.1400718"},{"key":"17","first-page":"5","article-title":"Experimental evaluation of cubic tcp","author":"leith","year":"2008","journal-title":"Proceedings of the 6th International Workshop on Protocols for Fast Long-distance Networks (PFLDnet 2008)"},{"key":"18","article-title":"Rebuttal to experimental evaluation of cubictcp","author":"rhee","year":"0","journal-title":"By Leith Shorten and McCullagh"},{"key":"15","first-page":"1461","article-title":"Survey on fairness issues in tcp congestion control mechanisms","volume":"e84 b","author":"hasegawa","year":"2001","journal-title":"IEICE Transactions on Communications"},{"key":"16","doi-asserted-by":"publisher","DOI":"10.1109\/65.923938"},{"key":"13","year":"0"},{"key":"14","author":"ha","year":"0","journal-title":"TCP Testing Results"},{"key":"11","doi-asserted-by":"publisher","DOI":"10.1109\/ICDCS.2011.27"},{"key":"12","year":"0"},{"key":"21","doi-asserted-by":"publisher","DOI":"10.1109\/NCC.2011.5734779"},{"key":"20","article-title":"Performance analysis of tcp congestion control algorithms","volume":"1","author":"jamal","year":"2008","journal-title":"International Journal of Computers and Communications"},{"key":"22","doi-asserted-by":"publisher","DOI":"10.1109\/GLOCOM.2010.5684172"},{"key":"23","article-title":"Tcp selective acknowledgment options","author":"mathis","year":"2006","journal-title":"RFC 2018"},{"key":"24","year":"0"},{"key":"25","doi-asserted-by":"publisher","DOI":"10.1109\/ISCC.2011.5983976"},{"key":"26","doi-asserted-by":"publisher","DOI":"10.1109\/IPDPS.2007.370412"},{"key":"3","article-title":"H-tcp: Tcp for high-speed and long-distance networks","author":"shorten","year":"2004","journal-title":"Proceedings of the Second PFLDNet Workshop"},{"key":"2","article-title":"The newreno modification to tcp's fast recovery algorithm","author":"floyd","year":"2004","journal-title":"RFC 3782"},{"key":"10","doi-asserted-by":"crossref","first-page":"64","DOI":"10.1145\/1400097.1400105","article-title":"Cubic: A new tcp-friendly high-speed tcp variant","volume":"42","author":"ha","year":"2008","journal-title":"ACM SIGOPS Operating System Review"},{"key":"1","doi-asserted-by":"publisher","DOI":"10.1145\/52324.52356"},{"key":"7","doi-asserted-by":"publisher","DOI":"10.1145\/190314.190317"},{"key":"6","article-title":"Fast tcp: Motivation, architecture, algorithms, performance","author":"jin","year":"2004","journal-title":"Proceedings of IEEE Infocom"},{"key":"5","doi-asserted-by":"publisher","DOI":"10.1145\/956981.956989"},{"key":"4","article-title":"Highspeed tcp for large congestion windows","author":"floyd","year":"2003","journal-title":"RFC 3649 December"},{"key":"9","doi-asserted-by":"publisher","DOI":"10.1109\/INFCOM.2004.1354672"},{"key":"8","article-title":"Tcp westwood: Bandwidth estimation for enhanced transport over wireless links","author":"casetti","year":"2001","journal-title":"Proceedings of ACM MOBICOM"}],"event":{"name":"2013 International Conference on Computing, Networking and Communications (ICNC 2013)","location":"San Diego, CA","start":{"date-parts":[[2013,1,28]]},"end":{"date-parts":[[2013,1,31]]}},"container-title":["2013 International Conference on Computing, Networking and Communications (ICNC)"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/6495637\/6504039\/06504217.pdf?arnumber=6504217","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,6,21]],"date-time":"2017-06-21T08:03:39Z","timestamp":1498032219000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/6504217\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2013,1]]},"references-count":26,"URL":"https:\/\/doi.org\/10.1109\/iccnc.2013.6504217","relation":{},"subject":[],"published":{"date-parts":[[2013,1]]}}}