{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2026,10,6]],"date-time":"2026-10-06T19:36:14Z","timestamp":1791315374606,"version":"4.3.1"},"reference-count":14,"publisher":"IEEE Comput. Soc","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"DOI":"10.1109\/icnp.2002.1181389","type":"proceedings-article","created":{"date-parts":[[2003,8,27]],"date-time":"2003-08-27T11:03:45Z","timestamp":1061982225000},"page":"90-99","source":"Crossref","is-referenced-by-count":58,"title":["Analysis of the MED oscillation problem in BGP"],"prefix":"10.1109","author":[{"given":"T.G.","family":"Griffin","sequence":"first","affiliation":[],"role":[{"vocabulary":"crossref","role":"author"}]},{"given":"G.","family":"Wilfong","sequence":"additional","affiliation":[],"role":[{"vocabulary":"crossref","role":"author"}]}],"member":"263","reference":[{"key":"13","article-title":"Autonomous system confederations for BGP","author":"traina","year":"2001","journal-title":"RFC 3065"},{"key":"14","doi-asserted-by":"publisher","DOI":"10.1016\/S1389-1286(99)00108-5"},{"key":"11","article-title":"A border gateway protocol","author":"rekhter","year":"1995","journal-title":"RFC 1771"},{"key":"12","article-title":"Telephony routing over IP (TRIP)","author":"jonathan","year":"2002","journal-title":"RFC 3219"},{"key":"3","author":"blanchet","year":"0","journal-title":"Optical BGP (OBGP) InterAS lightpath provisioning"},{"key":"2","article-title":"BGP route reflection-an alternative to full mesh IBGP","author":"bates","year":"2000","journal-title":"RFC 2796"},{"key":"1","doi-asserted-by":"publisher","DOI":"10.1145\/633046.633048"},{"key":"10","article-title":"BGP persistent route oscillation condition","author":"mcpherson","year":"2002","journal-title":"Internet draft"},{"key":"7","doi-asserted-by":"publisher","DOI":"10.1109\/ICNP.2002.1181389"},{"key":"6","article-title":"Inherently safe backup routing with BGP","author":"griffin","year":"2001","journal-title":"Proc IEEE InfoCom"},{"key":"5","doi-asserted-by":"publisher","DOI":"10.1145\/339331.339426"},{"key":"4","year":"2001","journal-title":"Endless BGP Convergence Problem in Cisco IOS Software Releases"},{"key":"9","doi-asserted-by":"publisher","DOI":"10.1145\/633026.633028"},{"key":"8","doi-asserted-by":"publisher","DOI":"10.1109\/90.993304"}],"event":{"name":"10th IEEE International Conference on Network Protocols","location":"Paris, France","acronym":"ICNP-02"},"container-title":["10th IEEE International Conference on Network Protocols, 2002. Proceedings."],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/8412\/26518\/01181389.pdf?arnumber=1181389","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,13]],"date-time":"2017-03-13T18:22:58Z","timestamp":1489429378000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/1181389\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[null]]},"references-count":14,"URL":"https:\/\/doi.org\/10.1109\/icnp.2002.1181389","relation":{},"subject":[]}}