{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,4]],"date-time":"2024-09-04T12:44:28Z","timestamp":1725453868968},"reference-count":16,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"DOI":"10.1109\/icon.2003.1266196","type":"proceedings-article","created":{"date-parts":[[2004,6,30]],"date-time":"2004-06-30T15:38:21Z","timestamp":1088609901000},"page":"239-244","source":"Crossref","is-referenced-by-count":0,"title":["Simulation studies on dynamic and distributed domain-based mobile IPv6 mobility management"],"prefix":"10.1109","author":[{"family":"Chang Woo Pyo","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"family":"Jie Li","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"H.","family":"Kameda","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"journal-title":"Bollobas Random Graphs","year":"1985","key":"ref10"},{"key":"ref11","doi-asserted-by":"publisher","DOI":"10.1002\/3527602755.ch2"},{"key":"ref12","doi-asserted-by":"publisher","DOI":"10.1109\/GLOCOM.1996.586131"},{"key":"ref13","doi-asserted-by":"publisher","DOI":"10.1109\/90.851978"},{"key":"ref14","article-title":"Internet Protocol, Version 6 (IPv6) Specification","author":"deering","year":"1998","journal-title":"RFC 2460"},{"key":"ref15","article-title":"The OMNeT++ Discrete Event Simulation System","author":"varga","year":"0","journal-title":"In the proceedings of the European Simulation Multiconference June Prague"},{"journal-title":"IEEE Standard 802 11","article-title":"LAN MAN Standards of the IEEE Computer Society. Wireless LAN medium access control (MAC) and physical layer (PHY) specification","year":"1997","key":"ref16"},{"key":"ref4","doi-asserted-by":"publisher","DOI":"10.1145\/505754.505758"},{"key":"ref3","article-title":"Mobility Support in IPv 6","author":"johnson","year":"2003","journal-title":"draft-ietf-mobleip-ipv6-23 txt"},{"key":"ref6","article-title":"Mobile IP Regional Registration","author":"gustafsson","year":"2001","journal-title":"draft-ied=mobileip-reg-tunnel-04 txt"},{"key":"ref5","doi-asserted-by":"publisher","DOI":"10.1109\/ICNP.1999.801952"},{"key":"ref8","article-title":"Hierarchical MIPv6 mobility management","author":"soliman","year":"2002","journal-title":"draft-ietf-mobileip-hmipv6&#x2013;07 txt"},{"key":"ref7","article-title":"Localized Mobility Management Requirements","author":"williams","year":"2003","journal-title":"draft-williams-mobileip-lmm-requirements-03 txt"},{"key":"ref2","article-title":"IP Mobility Support","author":"perkins","year":"1996","journal-title":"RFC 2002&#x2013;2006 IETF"},{"key":"ref1","doi-asserted-by":"publisher","DOI":"10.1109\/35.592101"},{"key":"ref9","article-title":"IP Encapsulation within IP","author":"perkins","year":"1996","journal-title":"RFC 2003"}],"event":{"name":"The 11th IEEE International Conference on Networks, 2003. ICON2003.","location":"Sydney, Australia"},"container-title":["The 11th IEEE International Conference on Networks, 2003. ICON2003."],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/8945\/28322\/01266196.pdf?arnumber=1266196","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,13]],"date-time":"2017-03-13T12:38:13Z","timestamp":1489408693000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/1266196\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[null]]},"references-count":16,"URL":"https:\/\/doi.org\/10.1109\/icon.2003.1266196","relation":{},"subject":[]}}