{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,4]],"date-time":"2024-09-04T21:34:20Z","timestamp":1725485660047},"reference-count":14,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2007,11]]},"DOI":"10.1109\/icon.2007.4444061","type":"proceedings-article","created":{"date-parts":[[2008,1,29]],"date-time":"2008-01-29T18:54:22Z","timestamp":1201632862000},"page":"53-58","source":"Crossref","is-referenced-by-count":0,"title":["A Synthetic Streaming Quality Measurement System on IP Networks"],"prefix":"10.1109","author":[{"given":"Li","family":"Ji","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Xia","family":"Yin","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Xingang","family":"Shi","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Zhiliang","family":"Wang","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref10","article-title":"A Multipath Video Streaming Testbed for Ad Hoc Networks","author":"mao","year":"2003","journal-title":"Proc IEEE VTC Fall"},{"key":"ref11","article-title":"RTP: A Transport Protocol for Real-Time Applications","author":"schulzrinne","year":"2003","journal-title":"RFC 3550"},{"key":"ref12","article-title":"Real time streaming protocol (RTSP)","author":"schulzrinne","year":"1998","journal-title":"RFC 2326"},{"year":"0","key":"ref13"},{"year":"0","key":"ref14"},{"journal-title":"Pulse Code Modulation (PCM) of Voice Frequencies","year":"1988","key":"ref4"},{"journal-title":"The Emodel A computational model for use in transmission planning","year":"1998","key":"ref3"},{"key":"ref6","article-title":"SDP: Session description protocol","author":"handley","year":"1998","journal-title":"RFC 2327"},{"journal-title":"Coding of Speech at 8 kbit\/s Using Conjugate-Structure Algebraic-Code-Excited Linear Prediction (CS-ACELP)","year":"1996","key":"ref5"},{"key":"ref8","doi-asserted-by":"crossref","DOI":"10.1007\/978-3-540-45232-4_16","article-title":"EvalVid - A Framework for Video Transmission and Quality Evaluation","author":"klaue","year":"2003","journal-title":"Proc of the 13th International Conference on Modelling Techniques and Tools for Computer Performance Evaluation"},{"key":"ref7","doi-asserted-by":"publisher","DOI":"10.1109\/ICME.2002.1035638"},{"key":"ref2","doi-asserted-by":"publisher","DOI":"10.1145\/505666.505669"},{"key":"ref1","doi-asserted-by":"publisher","DOI":"10.1145\/500182.500184"},{"year":"0","key":"ref9"}],"event":{"name":"2007 15th IEEE International Conference on Networks","start":{"date-parts":[[2007,11,19]]},"location":"Adelaide, Australia","end":{"date-parts":[[2007,11,21]]}},"container-title":["2007 15th IEEE International Conference on Networks"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/4444030\/4444031\/04444061.pdf?arnumber=4444061","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,6,17]],"date-time":"2017-06-17T23:33:43Z","timestamp":1497742423000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/4444061\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2007,11]]},"references-count":14,"URL":"https:\/\/doi.org\/10.1109\/icon.2007.4444061","relation":{},"ISSN":["1556-6463"],"issn-type":[{"type":"print","value":"1556-6463"}],"subject":[],"published":{"date-parts":[[2007,11]]}}}