{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2026,6,10]],"date-time":"2026-06-10T07:48:39Z","timestamp":1781077719049,"version":"3.54.1"},"reference-count":44,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"DOI":"10.1109\/ipdps.2004.1303230","type":"proceedings-article","created":{"date-parts":[[2004,6,10]],"date-time":"2004-06-10T10:19:45Z","timestamp":1086862785000},"page":"203-210","source":"Crossref","is-referenced-by-count":2,"title":["Adversarial analyses of window backoff strategies for simple multiple-access channels"],"prefix":"10.1109","author":[{"given":"M.A.","family":"Bender","sequence":"first","affiliation":[],"role":[{"vocabulary":"crossref","role":"author"}]},{"given":"M.","family":"Farach-Colton","sequence":"additional","affiliation":[],"role":[{"vocabulary":"crossref","role":"author"}]},{"family":"Simai He","sequence":"additional","affiliation":[],"role":[{"vocabulary":"crossref","role":"author"}]},{"given":"B.C.","family":"Kuszmaul","sequence":"additional","affiliation":[],"role":[{"vocabulary":"crossref","role":"author"}]},{"given":"C.E.","family":"Leiserson","sequence":"additional","affiliation":[],"role":[{"vocabulary":"crossref","role":"author"}]}],"member":"263","reference":[{"key":"ref39","doi-asserted-by":"publisher","DOI":"10.1016\/0022-0000(91)90005-P"},{"key":"ref38","doi-asserted-by":"publisher","DOI":"10.1145\/605398.605399"},{"key":"ref33","article-title":"RPC: Remote procedure call protocol specification version 2. Internet RFC 1057","author":"microsystems","year":"1988"},{"key":"ref32","doi-asserted-by":"publisher","DOI":"10.1145\/360248.360253"},{"key":"ref31","doi-asserted-by":"publisher","DOI":"10.1007\/BFb0040407"},{"key":"ref30","doi-asserted-by":"publisher","DOI":"10.1145\/274787.274816"},{"key":"ref37","doi-asserted-by":"publisher","DOI":"10.1137\/S0097539795285333"},{"key":"ref36","author":"postel","year":"1981","journal-title":"Transmission control protocol Internet RFC 793"},{"key":"ref35","doi-asserted-by":"publisher","DOI":"10.1145\/58564.59294"},{"key":"ref34","doi-asserted-by":"publisher","DOI":"10.1017\/CBO9780511814075"},{"key":"ref10","article-title":"Notes on contention resolution","author":"goldberg","year":"2003"},{"key":"ref40","doi-asserted-by":"publisher","DOI":"10.1007\/978-1-4615-0013-1_5"},{"key":"ref11","doi-asserted-by":"publisher","DOI":"10.1145\/165231.166108"},{"key":"ref12","doi-asserted-by":"publisher","DOI":"10.1137\/S0097539793259483"},{"key":"ref13","first-page":"554","article-title":"Analysis of practical backoff protocols for contention resolution with multiple servers","author":"goldberg","year":"1996","journal-title":"Proceedings of the seventeenth annual ACM-SIAM symposium on Discrete algorithm (SODA)"},{"key":"ref14","doi-asserted-by":"publisher","DOI":"10.1145\/355541.355567"},{"key":"ref15","doi-asserted-by":"publisher","DOI":"10.1137\/S0097539795290507"},{"key":"ref16","doi-asserted-by":"publisher","DOI":"10.1145\/44483.44488"},{"key":"ref17","doi-asserted-by":"publisher","DOI":"10.1145\/23005.23006"},{"key":"ref18","doi-asserted-by":"publisher","DOI":"10.1145\/3828.214125"},{"key":"ref19","first-page":"345","article-title":"Randomized routing on fat-trees","author":"greenberg","year":"1989","journal-title":"Advances in Computing Research"},{"key":"ref28","article-title":"Some satellite simulation results","author":"lam","year":"1973","journal-title":"ARPA Network Information Center Stanford Research Institute Arpa Satellite System (ASS) Note 48 (NIC 17655)"},{"key":"ref4","doi-asserted-by":"publisher","DOI":"10.1016\/0022-0000(91)90015-W"},{"key":"ref27","doi-asserted-by":"crossref","DOI":"10.1109\/CDC.1984.272194","article-title":"Distributed control of broadcast channels with acknowledgement feedback: Stability and performance","author":"kumar","year":"1984","journal-title":"Proceedings IEEE Conference on Decision and Control"},{"key":"ref3","doi-asserted-by":"publisher","DOI":"10.1109\/TIT.1987.1057295"},{"key":"ref6","doi-asserted-by":"publisher","DOI":"10.1145\/363647.363659"},{"key":"ref29","article-title":"Packet Switching in a Multi-Access Broadcast Channel with Application to Satellite Communication in a Computer Network","author":"lam","year":"1974","journal-title":"Published as Technical Report UCLA-ENG-7429 April 1974"},{"key":"ref5","author":"bernstein","year":"1998","journal-title":"An email Message Transfer Agent (software)"},{"key":"ref8","article-title":"Hypertext transfer protocol-http\/1.1","author":"fielding","year":"1999","journal-title":"Internet RFC 2616"},{"key":"ref7","article-title":"Sendmail. O'Reilly","author":"costales","year":"2002"},{"key":"ref2","doi-asserted-by":"publisher","DOI":"10.1109\/ISCA.1989.714578"},{"key":"ref9","doi-asserted-by":"publisher","DOI":"10.1145\/140901.140906"},{"key":"ref1","first-page":"501","article-title":"The Aloha system","author":"abramson","year":"1973","journal-title":"Computer-Communication Networks"},{"key":"ref20","doi-asserted-by":"publisher","DOI":"10.1145\/28395.28422"},{"key":"ref22","doi-asserted-by":"publisher","DOI":"10.1109\/ISCA.1993.698569"},{"key":"ref21","doi-asserted-by":"publisher","DOI":"10.1145\/161468.161469"},{"key":"ref42","author":"t\u2019 joens","year":"2001","journal-title":"DHCP reconfiguration extension"},{"key":"ref24","doi-asserted-by":"publisher","DOI":"10.1145\/872035.872048"},{"key":"ref41","year":"1997","journal-title":"The Berkeley Database version 2 Software available from"},{"key":"ref23","doi-asserted-by":"publisher","DOI":"10.1109\/ICDCS.2003.1203503"},{"key":"ref44","year":"2003","journal-title":"Intelligent amplifiers"},{"key":"ref26","doi-asserted-by":"publisher","DOI":"10.1145\/129712.129743"},{"key":"ref43","doi-asserted-by":"publisher","DOI":"10.1145\/800057.808721"},{"key":"ref25","year":"1999","journal-title":"IEEE 802 11 Working Group ANSI\/IEEE Std 802 11 Wireless LAN Medium Access Control (MAC) and Physical Layer (PHY) Specifications IEEE Computer Society"}],"event":{"name":"18th International Parallel and Distributed Processing Symposium, 2004.","location":"Santa Fe, NM, USA"},"container-title":["18th International Parallel and Distributed Processing Symposium, 2004. Proceedings."],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/9132\/28950\/01303230.pdf?arnumber=1303230","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,6,16]],"date-time":"2017-06-16T03:57:44Z","timestamp":1497585464000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/1303230\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[null]]},"references-count":44,"URL":"https:\/\/doi.org\/10.1109\/ipdps.2004.1303230","relation":{},"subject":[]}}