{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2025,8,24]],"date-time":"2025-08-24T01:57:41Z","timestamp":1756000661977},"reference-count":15,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2013,2]]},"DOI":"10.1109\/isgt.2013.6497785","type":"proceedings-article","created":{"date-parts":[[2013,4,15]],"date-time":"2013-04-15T16:14:44Z","timestamp":1366042484000},"page":"1-6","source":"Crossref","is-referenced-by-count":10,"title":["TCP veto: A novel network attack and its Application to SCADA protocols"],"prefix":"10.1109","author":[{"given":"J. T.","family":"Hagen","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"B. E.","family":"Mullins","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"journal-title":"IP Encapsulating Security Payload (ESP)-RFC 4303 Internet Engineering Task Force","year":"2005","author":"kent","key":"15"},{"journal-title":"Security Architecture for the Internet Protocol-RFC 4301 Internet Engineering Task Force","year":"2005","author":"kent","key":"13"},{"journal-title":"IP Authentication Header-RFC 4302 Internet Engineering Task Force","year":"2005","author":"kent","key":"14"},{"key":"11","article-title":"The case for ubiquitous transport-level encryption","author":"bittau","year":"0","journal-title":"USENIX Security Symposium"},{"key":"12","article-title":"Cryptographic protection of TCP Streams (tcpcrypt)","author":"bittau","year":"2012","journal-title":"Internet Engineering Task Force"},{"journal-title":"Open Device Vendor Association","year":"2008","key":"3"},{"journal-title":"Modbus Organization","year":"2006","key":"2"},{"key":"1","first-page":"7","article-title":"A simple active attack against TCP","author":"joncheray","year":"0","journal-title":"Proc of the Fifth Usenix Unix Symposium"},{"key":"10","first-page":"17","article-title":"A simple active attack against TCP","author":"joncheray","year":"0","journal-title":"Proc of the Fifth Usenix Unix Symposium"},{"journal-title":"DNP Users Group","year":"2011","key":"7"},{"key":"6","doi-asserted-by":"publisher","DOI":"10.1109\/PES.2008.4596147"},{"year":"0","key":"5"},{"journal-title":"DNP Users Group","year":"2012","key":"4"},{"journal-title":"Internet Engineering Task Force","first-page":"69","year":"0","key":"9"},{"key":"8","doi-asserted-by":"publisher","DOI":"10.17487\/rfc0793"}],"event":{"name":"2013 IEEE PES Innovative Smart Grid Technologies Conference (ISGT 2013)","start":{"date-parts":[[2013,2,24]]},"location":"Washington, DC","end":{"date-parts":[[2013,2,27]]}},"container-title":["2013 IEEE PES Innovative Smart Grid Technologies Conference (ISGT)"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/6490106\/6497783\/06497785.pdf?arnumber=6497785","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,22]],"date-time":"2017-03-22T21:10:45Z","timestamp":1490217045000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/6497785\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2013,2]]},"references-count":15,"URL":"https:\/\/doi.org\/10.1109\/isgt.2013.6497785","relation":{},"subject":[],"published":{"date-parts":[[2013,2]]}}}