{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2025,9,29]],"date-time":"2025-09-29T07:47:12Z","timestamp":1759132032796},"reference-count":15,"publisher":"Institute of Electrical and Electronics Engineers (IEEE)","issue":"4","license":[{"start":{"date-parts":[[2013,4,1]],"date-time":"2013-04-01T00:00:00Z","timestamp":1364774400000},"content-version":"vor","delay-in-days":0,"URL":"https:\/\/ieeexplore.ieee.org\/Xplorehelp\/downloads\/license-information\/IEEE.html"}],"content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":["IEEE Commun. Mag."],"published-print":{"date-parts":[[2013,4]]},"DOI":"10.1109\/mcom.2013.6495758","type":"journal-article","created":{"date-parts":[[2013,4,15]],"date-time":"2013-04-15T18:46:08Z","timestamp":1366051568000},"page":"34-41","source":"Crossref","is-referenced-by-count":16,"title":["Data channel considerations for RTCWeb"],"prefix":"10.1109","volume":"51","author":[{"given":"Martin","family":"Becke","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Erwin P.","family":"Rathgeb","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Sebastian","family":"Werner","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Irene","family":"Rungeler","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Michael","family":"Tuxen","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Randall","family":"Stewart","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref10","doi-asserted-by":"publisher","DOI":"10.1109\/LCOMM.2009.090305"},{"key":"ref11","first-page":"24","article-title":"Improved Coexistence and Loss Tolerance for Delay Based TCP Congestion Control","author":"hayes","year":"0","journal-title":"Proc 35th Annual IEEE Conf Local Computer Networks"},{"key":"ref12","doi-asserted-by":"publisher","DOI":"10.1109\/ICCCN.2010.5560080"},{"key":"ref13","doi-asserted-by":"publisher","DOI":"10.1109\/MIC.2011.56"},{"key":"ref14","article-title":"Controlling Queue Delay","volume":"10","author":"nichols","year":"2012","journal-title":"Queue &#x2013; Networks"},{"key":"ref15","article-title":"DSCP and Other Packet Markings for RTCWeb QoS","author":"dhesikan","year":"2012","journal-title":"draft-ietf-rtcweb-qos-00 txt"},{"key":"ref4","article-title":"DTLS Encapsulation of SCTP Packets for RTCWEB","author":"jesup","year":"2012","journal-title":"draft-tuexen-tsvwg-sctp-dtls-encaps-01 txt"},{"key":"ref3","article-title":"WebRTC Data Channel Protocol","author":"jesup","year":"2012","journal-title":"draft-jesup-rtcweb-data-protocol-03 txt"},{"key":"ref6","article-title":"Stream Control Transmission Protocol (SCTP) Partial Reliability Extension","author":"stewart","year":"2004","journal-title":"RFC 3758"},{"key":"ref5","article-title":"Stream Control Transmission Protocol","author":"stewart","year":"2007","journal-title":"RFC 4960"},{"key":"ref8","doi-asserted-by":"publisher","DOI":"10.4108\/ICST.SIMUTOOLS2008.3062"},{"key":"ref7","article-title":"Stream Control Transmission Protocol (SCTP) Stream Reconfiguration","author":"stewart","year":"2012","journal-title":"RFC 6525"},{"key":"ref2","article-title":"Overview: Real Time Protocols for Brow-er-Based Applications","author":"alvestrand","year":"2012","journal-title":"draft-ietf-rtcweb-overview-05 txt"},{"key":"ref1","article-title":"Web-RTC 1.0: Real-time Communication between Browsers","author":"bergkvist","year":"2012"},{"key":"ref9","article-title":"Low Extra Delay Background Transport (LEDBAT)","author":"shalunov","year":"2012","journal-title":"RFC 6817"}],"container-title":["IEEE Communications Magazine"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/35\/6495745\/06495758.pdf?arnumber=6495758","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2022,1,12]],"date-time":"2022-01-12T16:06:26Z","timestamp":1642003586000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/6495758\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2013,4]]},"references-count":15,"journal-issue":{"issue":"4"},"URL":"https:\/\/doi.org\/10.1109\/mcom.2013.6495758","relation":{},"ISSN":["0163-6804"],"issn-type":[{"value":"0163-6804","type":"print"}],"subject":[],"published":{"date-parts":[[2013,4]]}}}