{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2023,2,22]],"date-time":"2023-02-22T08:12:33Z","timestamp":1677053553229},"reference-count":11,"publisher":"Institute of Electrical and Electronics Engineers (IEEE)","issue":"10","license":[{"start":{"date-parts":[[2013,10,1]],"date-time":"2013-10-01T00:00:00Z","timestamp":1380585600000},"content-version":"vor","delay-in-days":0,"URL":"https:\/\/ieeexplore.ieee.org\/Xplorehelp\/downloads\/license-information\/IEEE.html"}],"content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":["IEEE Commun. Mag."],"published-print":{"date-parts":[[2013,10]]},"DOI":"10.1109\/mcom.2013.6619566","type":"journal-article","created":{"date-parts":[[2013,10,8]],"date-time":"2013-10-08T18:29:10Z","timestamp":1381256950000},"page":"58-65","source":"Crossref","is-referenced-by-count":15,"title":["Internet protocol header compression technology and its applicability on the tactical edge"],"prefix":"10.1109","volume":"51","author":[{"given":"Bow-nan","family":"Cheng","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"James","family":"Wheeler","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Brian","family":"Hung","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref4","article-title":"IP Header Compression","author":"degermark","year":"1999","journal-title":"IETF RFC 2507"},{"key":"ref3","article-title":"Packet Size Distribution Comparison between Internet Links in 1998 and2008","year":"0"},{"key":"ref10","doi-asserted-by":"publisher","DOI":"10.1109\/PCCC.2013.6742791"},{"key":"ref6","article-title":"RObust Header Compression (ROHC): Framework and Four Profiles: RTP, UDP, ESP, and Uncompressed","year":"2001","journal-title":"RFC 3095 IETF"},{"key":"ref11","doi-asserted-by":"publisher","DOI":"10.1109\/MILCOM.2013.235"},{"key":"ref5","article-title":"Compressing TCP\/IP Headers for Low-Speed Serial Links","author":"jacobson","year":"0","journal-title":"IETF RFC 1144 1990"},{"key":"ref8","article-title":"Compression Format for IPv6 Datagrams over IEEE 802.15.4-Based Networks","author":"hui","year":"0","journal-title":"IETF RFC 6282 2011"},{"key":"ref7","doi-asserted-by":"publisher","DOI":"10.1109\/MILCOM.2013.91"},{"key":"ref2","article-title":"Transmission of IPv6 Packets over IEEE 802.15.4 Networks","author":"montenegro","year":"0","journal-title":"IETF RFC 4944 2007"},{"key":"ref9","doi-asserted-by":"publisher","DOI":"10.1109\/MCOM.2004.1362553"},{"key":"ref1","article-title":"Robust Header Compression Version 2 (ROHCv2): Profiles for RTP, UDP, IP, ESP and UDP-Lite","author":"pelletier","year":"0","journal-title":"IETF RFC 5225 2008"}],"container-title":["IEEE Communications Magazine"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/35\/6619551\/06619566.pdf?arnumber=6619566","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2022,1,12]],"date-time":"2022-01-12T16:06:43Z","timestamp":1642003603000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/6619566\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2013,10]]},"references-count":11,"journal-issue":{"issue":"10"},"URL":"https:\/\/doi.org\/10.1109\/mcom.2013.6619566","relation":{},"ISSN":["0163-6804"],"issn-type":[{"value":"0163-6804","type":"print"}],"subject":[],"published":{"date-parts":[[2013,10]]}}}