{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,4]],"date-time":"2024-09-04T23:22:04Z","timestamp":1725492124425},"reference-count":16,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2012,10]]},"DOI":"10.1109\/milcom.2012.6415724","type":"proceedings-article","created":{"date-parts":[[2013,1,31]],"date-time":"2013-01-31T17:24:53Z","timestamp":1359653093000},"page":"1-7","source":"Crossref","is-referenced-by-count":1,"title":["LAA: Link-layer anonymous access for tactical MANETs"],"prefix":"10.1109","author":[{"given":"Ronggong","family":"Song","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Helen","family":"Tang","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"15","article-title":"Optimized link state routing protocol (OLSR)","author":"clausen","year":"2003","journal-title":"IETF RFC 3626"},{"key":"16","article-title":"Ad hoc on-demand distance vector (AODV) routing","author":"perkins","year":"2003","journal-title":"IETF RFC 3561"},{"journal-title":"IEEE Standard for Information Technology","year":"2007","key":"13"},{"year":"0","key":"14"},{"journal-title":"Cryptography Theory and Practice","year":"2002","author":"stinson","key":"11"},{"journal-title":"Crypto++ 5 6 0 Benchmarks","year":"2012","key":"12"},{"key":"3","doi-asserted-by":"publisher","DOI":"10.1145\/1029102.1029106"},{"key":"2","article-title":"Efficient wormhole attack detection through cross-layer management","author":"song","year":"2011","journal-title":"Proc of ACM MobiHoc 2011"},{"key":"1","doi-asserted-by":"publisher","DOI":"10.1109\/JSAC.2005.861394"},{"key":"10","article-title":"Group key management protocol (GKMP) architecture","author":"harney","year":"1997","journal-title":"IETF RFC 2094"},{"key":"7","article-title":"SEAMAN: A security-enabled anonymous MANET protocol","author":"bongartz","year":"2008","journal-title":"Proc of the NATO RTO-MP-IST-083 Symposium"},{"journal-title":"Link Layer and Network Layer Security for Wireless Networks","year":"0","key":"6"},{"key":"5","doi-asserted-by":"publisher","DOI":"10.1109\/TWC.2006.1687761"},{"key":"4","doi-asserted-by":"publisher","DOI":"10.1145\/1102219.1102226"},{"key":"9","doi-asserted-by":"publisher","DOI":"10.1109\/ENABL.2001.953418"},{"journal-title":"IEEE Standard for Information Technology","year":"2004","key":"8"}],"event":{"name":"MILCOM 2012 - 2012 IEEE Military Communications Conference","start":{"date-parts":[[2012,10,29]]},"location":"Orlando, FL, USA","end":{"date-parts":[[2012,11,1]]}},"container-title":["MILCOM 2012 - 2012 IEEE Military Communications Conference"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/6383191\/6415559\/06415724.pdf?arnumber=6415724","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,21]],"date-time":"2017-03-21T20:14:03Z","timestamp":1490127243000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/6415724\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2012,10]]},"references-count":16,"URL":"https:\/\/doi.org\/10.1109\/milcom.2012.6415724","relation":{},"subject":[],"published":{"date-parts":[[2012,10]]}}}