{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2022,4,2]],"date-time":"2022-04-02T09:07:54Z","timestamp":1648890474848},"reference-count":12,"publisher":"Institute of Electrical and Electronics Engineers (IEEE)","issue":"1","license":[{"start":{"date-parts":[[2013,1,1]],"date-time":"2013-01-01T00:00:00Z","timestamp":1356998400000},"content-version":"vor","delay-in-days":0,"URL":"https:\/\/ieeexplore.ieee.org\/Xplorehelp\/downloads\/license-information\/IEEE.html"}],"content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":["IEEE Network"],"published-print":{"date-parts":[[2013,1]]},"DOI":"10.1109\/mnet.2013.6423190","type":"journal-article","created":{"date-parts":[[2013,1,31]],"date-time":"2013-01-31T19:52:02Z","timestamp":1359661922000},"page":"37-44","source":"Crossref","is-referenced-by-count":5,"title":["Converged access of IMS and web services: A virtual client model"],"prefix":"10.1109","volume":"27","author":[{"given":"Salekul","family":"Islam","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Jean-Charles","family":"Gregoire","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref4","first-page":"50","article-title":"Ericsson IMS Client Platform","volume":"2","author":"kessler","year":"2007","journal-title":"Ericsson Review"},{"key":"ref3","article-title":"Hypertext Transfer Protocol &#x2013; HTTP\/1.1","author":"fielding","year":"1999","journal-title":"RFC 2616"},{"key":"ref10","article-title":"SDP: Session Description Protocol","author":"handley","year":"2006","journal-title":"RFC 4566"},{"key":"ref6","doi-asserted-by":"publisher","DOI":"10.1109\/NGMAST.2008.97"},{"key":"ref11","doi-asserted-by":"publisher","DOI":"10.3390\/fi2040603"},{"key":"ref5","doi-asserted-by":"publisher","DOI":"10.1109\/MCOM.2006.1668386"},{"key":"ref12","doi-asserted-by":"publisher","DOI":"10.1201\/9781420064612.ch4"},{"key":"ref8","article-title":"Technical Specification Group Core Network and Terminals; Characteristics of the IP Multimedia Services Identity Module (ISIM) Application","year":"2011","journal-title":"3GPP"},{"key":"ref7","doi-asserted-by":"publisher","DOI":"10.1155\/2007\/427831"},{"key":"ref2","article-title":"SIP: Session Initiation Protocol","author":"rosenberg","year":"2002","journal-title":"RFC 3261"},{"key":"ref9","article-title":"Technical Specification Group Services and System Aspects; 3G Security; Network Domain Security; IP Network layer Security","year":"2011","journal-title":"3GPP"},{"key":"ref1","article-title":"Technical Specification Group Services and System Aspects; IP Multimedia Subsystem (IMS), Stage 2","year":"2012","journal-title":"3GPP"}],"container-title":["IEEE Network"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx5\/65\/6423180\/06423190.pdf?arnumber=6423190","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2022,1,12]],"date-time":"2022-01-12T16:18:53Z","timestamp":1642004333000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/6423190\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2013,1]]},"references-count":12,"journal-issue":{"issue":"1"},"URL":"https:\/\/doi.org\/10.1109\/mnet.2013.6423190","relation":{},"ISSN":["0890-8044"],"issn-type":[{"value":"0890-8044","type":"print"}],"subject":[],"published":{"date-parts":[[2013,1]]}}}