{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,8]],"date-time":"2024-09-08T12:02:49Z","timestamp":1725796969447},"reference-count":14,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2016,4]]},"DOI":"10.1109\/noms.2016.7502931","type":"proceedings-article","created":{"date-parts":[[2016,7,4]],"date-time":"2016-07-04T21:07:22Z","timestamp":1467666442000},"page":"949-954","source":"Crossref","is-referenced-by-count":4,"title":["Structured cybersecurity information exchange for streamlining incident response operations"],"prefix":"10.1109","author":[{"given":"Takeshi","family":"Takahashi","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Daisuke","family":"Miyamoto","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"journal-title":"Anti-Malware Testfile (l May 2003 version)","year":"2013","key":"ref10"},{"key":"ref11","article-title":"Uniform Resource Identifier (URI): Generic Syntax","author":"berners-lee","year":"0","journal-title":"RFC 3986 (INTERNET STANDARD) Internet Engineering Task Force Jan 2005 updated by RFC 6874"},{"journal-title":"IODEF-SCI Tools","year":"2015","author":"takahashi","key":"ref12"},{"key":"ref13","article-title":"An Incident Object Description Exchange Format (IODEF) Extension for Structured Cybersecurity Information","author":"takahashi","year":"2014","journal-title":"RFC 7203 (Proposed Standard) Internet Engineering Task Force"},{"key":"ref14","article-title":"Real-time Inter-network Defense (RID)","author":"moriarty","year":"0","journal-title":"RFC 6045 (Informational) Internet Engineering Task Force Nov 2010 obsoleted by RFC 6545"},{"year":"0","key":"ref4"},{"journal-title":"Mal-ware Metadata Exchange Format Version 1 2","year":"2014","key":"ref3"},{"key":"ref6","article-title":"Common Platform Enumeration: Naming Specification Version 2.3","author":"cheikes","year":"2011","journal-title":"NIST Interagency Report 7695"},{"journal-title":"Common Configuration Enumeration (CCE)","year":"2014","key":"ref5"},{"key":"ref8","doi-asserted-by":"publisher","DOI":"10.1093\/comjnl\/bxu101"},{"year":"0","key":"ref7"},{"journal-title":"Common Event Expression","year":"2014","key":"ref2"},{"key":"ref1","article-title":"The Incident Object Description Exchange Format","author":"danyliw","year":"0","journal-title":"RFC 5070 (Proposed Standard) Internet Engineering Task Force Dec 2007 updated by RFC 6685"},{"key":"ref9","article-title":"Extensions to the IODEF-Document Class for Reporting Phishing","author":"cain","year":"2010","journal-title":"RFC 5901 (Proposed Standard) Internet Engineering Task Force"}],"event":{"name":"NOMS 2016 - 2016 IEEE\/IFIP Network Operations and Management Symposium","start":{"date-parts":[[2016,4,25]]},"location":"Istanbul, Turkey","end":{"date-parts":[[2016,4,29]]}},"container-title":["NOMS 2016 - 2016 IEEE\/IFIP Network Operations and Management Symposium"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/7499631\/7502779\/07502931.pdf?arnumber=7502931","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2016,9,30]],"date-time":"2016-09-30T02:20:25Z","timestamp":1475202025000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/7502931\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2016,4]]},"references-count":14,"URL":"https:\/\/doi.org\/10.1109\/noms.2016.7502931","relation":{},"subject":[],"published":{"date-parts":[[2016,4]]}}}