{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,10,22]],"date-time":"2024-10-22T19:04:45Z","timestamp":1729623885384,"version":"3.28.0"},"reference-count":15,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2016,4]]},"DOI":"10.1109\/noms.2016.7502966","type":"proceedings-article","created":{"date-parts":[[2016,7,4]],"date-time":"2016-07-04T17:07:22Z","timestamp":1467652042000},"page":"1089-1092","source":"Crossref","is-referenced-by-count":3,"title":["Toward a cloud-based security intelligence with big data processing"],"prefix":"10.1109","author":[{"given":"Karim","family":"Benzidane","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Hassan El","family":"Alloussi","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Othman El","family":"Warrak","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Leila","family":"Fetjah","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Said Jai","family":"Andaloussi","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Abderrahim","family":"Sekkaki","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref10","first-page":"656","article-title":"Autonomous agent-based inspection for inter-vm traffic in a cloud environment","author":"benzidane","year":"2012","journal-title":"International Conference for Internet Technology and Secured Transactions"},{"key":"ref11","first-page":"14","article-title":"Securing the Payment Card Data on Cloud environment: Issues and perspectives","volume":"14","author":"el alloussi","year":"2014","journal-title":"International Journal of Computer Science and Network Security"},{"journal-title":"RFC 4301 IP Authentication Header RFC 4302 IP Encapsulating Security Payload (ESP) RFC 4303","year":"0","key":"ref12"},{"key":"ref13","article-title":"Looking on Policy and Social Policy in the Context of Public Administration and Management","author":"nezhad haj ali irani","year":"2011","journal-title":"Journal of Public Administration and Governance"},{"key":"ref14","article-title":"A Guide to Intrusion Detection and Prevention Systems (IDPS)","author":"scarfone","year":"2007","journal-title":"Computer Security Resource Center (National Institute of Standards and Technology)"},{"journal-title":"Advanced Persistent Threat","year":"0","key":"ref15"},{"journal-title":"3 Ways to Secure Your Virtualized Data Center","year":"2010","key":"ref4"},{"year":"0","key":"ref3"},{"journal-title":"Amazon Web Services Overview of Security Processes","year":"2008","key":"ref6"},{"key":"ref5","doi-asserted-by":"publisher","DOI":"10.5121\/ijccsa.2012.2601"},{"key":"ref8","doi-asserted-by":"publisher","DOI":"10.1109\/ADVCOMP.2009.34"},{"key":"ref7","doi-asserted-by":"publisher","DOI":"10.1109\/ADVCOMP.2009.34"},{"key":"ref2","first-page":"139","article-title":"A Framework for Network Security System Design","volume":"2","author":"de albuquerque","year":"2003","journal-title":"WSEAS Transactions on Systems"},{"year":"0","key":"ref1"},{"key":"ref9","doi-asserted-by":"publisher","DOI":"10.1109\/ICCSN.2010.56"}],"event":{"name":"NOMS 2016 - 2016 IEEE\/IFIP Network Operations and Management Symposium","start":{"date-parts":[[2016,4,25]]},"location":"Istanbul, Turkey","end":{"date-parts":[[2016,4,29]]}},"container-title":["NOMS 2016 - 2016 IEEE\/IFIP Network Operations and Management Symposium"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/7499631\/7502779\/07502966.pdf?arnumber=7502966","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2016,9,29]],"date-time":"2016-09-29T22:20:52Z","timestamp":1475187652000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/7502966\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2016,4]]},"references-count":15,"URL":"https:\/\/doi.org\/10.1109\/noms.2016.7502966","relation":{},"subject":[],"published":{"date-parts":[[2016,4]]}}}