{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2026,10,6]],"date-time":"2026-10-06T20:46:32Z","timestamp":1791319592503,"version":"4.3.1"},"reference-count":16,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2013,9]]},"DOI":"10.1109\/pimrc.2013.6666490","type":"proceedings-article","created":{"date-parts":[[2013,11,27]],"date-time":"2013-11-27T17:41:57Z","timestamp":1385574117000},"page":"2098-2102","source":"Crossref","is-referenced-by-count":48,"title":["Stability and efficiency of RPL under realistic conditions in Wireless Sensor Networks"],"prefix":"10.1109","author":[{"given":"Oana","family":"Iova","sequence":"first","affiliation":[],"role":[{"vocabulary":"crossref","role":"author"}]},{"given":"Fabrice","family":"Theoleyre","sequence":"additional","affiliation":[],"role":[{"vocabulary":"crossref","role":"author"}]},{"given":"Thomas","family":"Noel","sequence":"additional","affiliation":[],"role":[{"vocabulary":"crossref","role":"author"}]}],"member":"263","reference":[{"key":"15","doi-asserted-by":"publisher","DOI":"10.1145\/2070942.2070946"},{"key":"16","doi-asserted-by":"crossref","DOI":"10.1145\/248157.248160","article-title":"End-to-end routing behavior in the internet","author":"paxson","year":"1996","journal-title":"ACM SIGCOMM"},{"key":"13","doi-asserted-by":"publisher","DOI":"10.1109\/LCN.2004.38"},{"key":"14","doi-asserted-by":"publisher","DOI":"10.1145\/1454503.1454570"},{"key":"11","doi-asserted-by":"publisher","DOI":"10.1016\/j.comnet.2012.06.016"},{"key":"12","doi-asserted-by":"publisher","DOI":"10.1109\/SAHCN.2009.5168959"},{"key":"3","doi-asserted-by":"publisher","DOI":"10.1145\/1791212.1791282"},{"key":"2","article-title":"The trickle algorithm","author":"levis","year":"2011","journal-title":"RFC 6206 Internet Engineering Task Force"},{"key":"10","article-title":"Performance evaluation of the routing protocol for low-power and lossy networks (RPL)","author":"tripathi","year":"2012","journal-title":"RFC 6687 Internet Engineering Task Force"},{"key":"1","article-title":"RPL: IPv6 routing protocol for low-power and lossy networks","author":"winter","year":"2012","journal-title":"RFC 6550 Internet Engineering Task Force"},{"key":"7","article-title":"RSSI is under appreciated","author":"srinivasan","year":"2006","journal-title":"Proceedings of the Third Workshop on Embedded Networked Sensors (EmNets)"},{"key":"6","doi-asserted-by":"publisher","DOI":"10.1145\/938998.939000"},{"key":"5","doi-asserted-by":"publisher","DOI":"10.1145\/115992.115995"},{"key":"4","article-title":"A multi-radio unification protocol for IEEE 802.11 wireless networks","author":"adya","year":"2004","journal-title":"Broadnets"},{"key":"9","doi-asserted-by":"publisher","DOI":"10.1109\/CISS.2010.5464820"},{"key":"8","article-title":"Four-bit wireless link estimation","author":"jamieson","year":"2007","journal-title":"ACM HotNets-VI"}],"event":{"name":"2013 IEEE 24th Annual International Symposium on Personal, Indoor and Mobile Radio Communications (PIMRC)","location":"London","start":{"date-parts":[[2013,9,8]]},"end":{"date-parts":[[2013,9,11]]}},"container-title":["2013 IEEE 24th Annual International Symposium on Personal, Indoor, and Mobile Radio Communications (PIMRC)"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/6656121\/6666091\/06666490.pdf?arnumber=6666490","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,6,21]],"date-time":"2017-06-21T23:17:24Z","timestamp":1498087044000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/6666490\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2013,9]]},"references-count":16,"URL":"https:\/\/doi.org\/10.1109\/pimrc.2013.6666490","relation":{},"subject":[],"published":{"date-parts":[[2013,9]]}}}