{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2024,9,8]],"date-time":"2024-09-08T01:40:21Z","timestamp":1725759621434},"reference-count":10,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2015,6]]},"DOI":"10.1109\/wowmom.2015.7158218","type":"proceedings-article","created":{"date-parts":[[2015,7,16]],"date-time":"2015-07-16T17:52:09Z","timestamp":1437069129000},"page":"1-6","source":"Crossref","is-referenced-by-count":2,"title":["An adaptation mechanism for robust OTT video transmission"],"prefix":"10.1109","author":[{"given":"Fakher","family":"Oueslati","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Jean-Charles","family":"Gregoire","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref4","article-title":"RTP: A transport protocol for real-time applications","author":"jacobson","year":"2003","journal-title":"IETF Tech Rep RFC 3550"},{"doi-asserted-by":"publisher","key":"ref3","DOI":"10.1016\/j.comnet.2013.03.002"},{"doi-asserted-by":"publisher","key":"ref10","DOI":"10.1016\/j.comnet.2010.09.010"},{"key":"ref6","article-title":"Evaluating Congestion Control for Interactive Real-time Media","author":"holmer","year":"2014","journal-title":"IETF Internet Draft draft-alvestrand-rmcat-congestion-02"},{"key":"ref5","article-title":"RTP Payload Format for Generic Forward Error Correction","author":"li","year":"2007","journal-title":"IETF Tech Rep RFC 5109"},{"doi-asserted-by":"publisher","key":"ref8","DOI":"10.1145\/2491172.2491182"},{"key":"ref7","article-title":"TCP Friendly Rate Control (TFRC): Protocol Specification","author":"floyd","year":"2014","journal-title":"IETF Internet Draft RFC 5348"},{"key":"ref2","article-title":"WebRTC 1.0: Realtime Communication Between Browsers","author":"bergkvist","year":"2013","journal-title":"W3C Working Draft Tech Rep"},{"doi-asserted-by":"publisher","key":"ref9","DOI":"10.1145\/2557642.2557649"},{"doi-asserted-by":"publisher","key":"ref1","DOI":"10.1145\/1943552.1943572"}],"event":{"name":"2015 IEEE 16th International Symposium on \"A World of Wireless, Mobile and Multimedia Networks\" (WoWMoM)","start":{"date-parts":[[2015,6,14]]},"location":"Boston, MA, USA","end":{"date-parts":[[2015,6,17]]}},"container-title":["2015 IEEE 16th International Symposium on A World of Wireless, Mobile and Multimedia Networks (WoWMoM)"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/7152453\/7158105\/07158218.pdf?arnumber=7158218","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2017,3,24]],"date-time":"2017-03-24T17:10:12Z","timestamp":1490375412000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/7158218\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2015,6]]},"references-count":10,"URL":"https:\/\/doi.org\/10.1109\/wowmom.2015.7158218","relation":{},"subject":[],"published":{"date-parts":[[2015,6]]}}}