{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2025,6,19]],"date-time":"2025-06-19T04:33:33Z","timestamp":1750307613802,"version":"3.41.0"},"publisher-location":"New York, NY, USA","reference-count":21,"publisher":"ACM","license":[{"start":{"date-parts":[[2008,11,24]],"date-time":"2008-11-24T00:00:00Z","timestamp":1227484800000},"content-version":"vor","delay-in-days":0,"URL":"https:\/\/www.acm.org\/publications\/policies\/copyright_policy#Background"}],"content-domain":{"domain":["dl.acm.org"],"crossmark-restriction":true},"short-container-title":[],"published-print":{"date-parts":[[2008,11,24]]},"DOI":"10.1145\/1497308.1497434","type":"proceedings-article","created":{"date-parts":[[2009,9,28]],"date-time":"2009-09-28T17:33:43Z","timestamp":1254159223000},"page":"655-658","update-policy":"https:\/\/doi.org\/10.1145\/crossmark-policy","source":"Crossref","is-referenced-by-count":1,"title":["The IP multimedia subsystem with an e-learning management system and integrated video conferencing"],"prefix":"10.1145","author":[{"given":"Michael","family":"Massoth","sequence":"first","affiliation":[{"name":"Hochschule Darmstadt University of Applied Sciences, Darmstadt, Germany"}],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Roman","family":"Korn","sequence":"additional","affiliation":[{"name":"Hochschule Darmstadt University of Applied Sciences, Darmstadt, Germany"}],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"320","published-online":{"date-parts":[[2008,11,24]]},"reference":[{"key":"e_1_3_2_1_1_1","unstructured":"Moodle web site http:\/\/moodle.org\/  Moodle web site http:\/\/moodle.org\/"},{"key":"e_1_3_2_1_2_1","unstructured":"DOKEOS E-LEARNING: Dokeos Open Source e-Learning http:\/\/www.dokeos.com\/  DOKEOS E-LEARNING: Dokeos Open Source e-Learning http:\/\/www.dokeos.com\/"},{"key":"e_1_3_2_1_3_1","unstructured":"EDGEWALL\n\n  \n  : TRAC PROJECT: eAccelerator. http:\/\/eaccelerator.net\/  EDGEWALL: TRAC PROJECT: eAccelerator. http:\/\/eaccelerator.net\/"},{"key":"e_1_3_2_1_4_1","unstructured":"EFFECTIVE WEBWORK: CommSy. http:\/\/www.commsy.net\/  EFFECTIVE WEBWORK: CommSy. http:\/\/www.commsy.net\/"},{"key":"e_1_3_2_1_5_1","unstructured":"FOUNDER INSTITUTIONS OF THE CLAROLINE CONSORTIUM: Claroline.NET. http:\/\/www.claroline.net\/  FOUNDER INSTITUTIONS OF THE CLAROLINE CONSORTIUM: Claroline.NET. http:\/\/www.claroline.net\/"},{"key":"e_1_3_2_1_6_1","unstructured":"HEINE Gunnar: Probleme bei IMS. In: ntz 05 (2007) S. 26--27  HEINE Gunnar: Probleme bei IMS. In: ntz 05 (2007) S. 26--27"},{"key":"e_1_3_2_1_7_1","unstructured":"NETWORK WORKING GROUP: RFC2326 - Real Time Streaming Protocol (RTSP). April 1998.  NETWORK WORKING GROUP: RFC2326 - Real Time Streaming Protocol (RTSP). April 1998."},{"key":"e_1_3_2_1_8_1","unstructured":"NETWORK WORKING GROUP: RFC3261 - SIP: Session Initiation Protocol. Juni 2002.  NETWORK WORKING GROUP: RFC3261 - SIP: Session Initiation Protocol. Juni 2002."},{"key":"e_1_3_2_1_9_1","unstructured":"NETWORK WORKING GROUP: RFC3551 - RTP Profile for Audio and Video Conferences with Minimal Control. Juli 2003.  NETWORK WORKING GROUP: RFC3551 - RTP Profile for Audio and Video Conferences with Minimal Control. Juli 2003."},{"key":"e_1_3_2_1_10_1","unstructured":"NETWORK WORKING GROUP: RFC3588 - Diameter Base Protocol. September 2003.  NETWORK WORKING GROUP: RFC3588 - Diameter Base Protocol. September 2003."},{"key":"e_1_3_2_1_11_1","unstructured":"NETWORK WORKING GROUP: RFC3711 - The Secure Real-time Transport Protocol (SRTP). M\u00e4rz 2004.  NETWORK WORKING GROUP: RFC3711 - The Secure Real-time Transport Protocol (SRTP). M\u00e4rz 2004."},{"key":"e_1_3_2_1_12_1","unstructured":"NETWORK WORKING GROUP: RFC4961 - Symmetric RTP \/ RTP Control Protocol (RTCP). Juli 2007.  NETWORK WORKING GROUP: RFC4961 - Symmetric RTP \/ RTP Control Protocol (RTCP). Juli 2007."},{"key":"e_1_3_2_1_13_1","unstructured":"OPEN SOURCE INITIATIVE: The Computer Language Benchmarks Game http:\/\/shootout.alioth.debian.org\/  OPEN SOURCE INITIATIVE: The Computer Language Benchmarks Game http:\/\/shootout.alioth.debian.org\/"},{"key":"e_1_3_2_1_14_1","unstructured":"OSFLASH\n\n  \n  : Red5: Open Source Flash Server http:\/\/osflash.org\/red5  OSFLASH: Red5: Open Source Flash Server http:\/\/osflash.org\/red5"},{"key":"e_1_3_2_1_15_1","unstructured":"THE PHP GROUP: Alternative PHP Cache (APC). http:\/\/www.php.net\/manual\/en\/ref.apc.php  THE PHP GROUP: Alternative PHP Cache (APC). http:\/\/www.php.net\/manual\/en\/ref.apc.php"},{"key":"e_1_3_2_1_16_1","first-page":"978","volume":"200","author":"Ulrich WEBER","journal-title":"Aufl."},{"key":"e_1_3_2_1_17_1","unstructured":"Open IMS Core Fraunhofer Institut FOKUS http:\/\/www.openimscore.org\/ (02.10.2008)  Open IMS Core Fraunhofer Institut FOKUS http:\/\/www.openimscore.org\/ (02.10.2008)"},{"key":"e_1_3_2_1_18_1","unstructured":"Open IMS Playground: Fraunhofer FOKUS Institut f\u00fcr Offene Kommunikationssysteme http:\/\/www.fokus.fraunhofer.de\/de\/fokus_testbeds\/open_ims_playground\/index.html (02.10.2008)  Open IMS Playground: Fraunhofer FOKUS Institut f\u00fcr Offene Kommunikationssysteme http:\/\/www.fokus.fraunhofer.de\/de\/fokus_testbeds\/open_ims_playground\/index.html (02.10.2008)"},{"key":"e_1_3_2_1_19_1","unstructured":"IP Multimedia Subsystem (IMS) 3GPP Technical Specification Group Services and System Aspects (TS 23.228) http:\/\/www.3gpp.org\/ftp\/Specs\/html-info\/23228.htm  IP Multimedia Subsystem (IMS) 3GPP Technical Specification Group Services and System Aspects (TS 23.228) http:\/\/www.3gpp.org\/ftp\/Specs\/html-info\/23228.htm"},{"key":"e_1_3_2_1_20_1","unstructured":"NETWORK WORKING GROUP: RFC4301 -- Security Architecture for the Internet Protocol. December 2005.  NETWORK WORKING GROUP: RFC4301 -- Security Architecture for the Internet Protocol. December 2005."},{"key":"e_1_3_2_1_21_1","unstructured":"NETWORK WORKING GROUP: RFC4346 -- The Transport Layer Security (TLS) Protocol. April 2006  NETWORK WORKING GROUP: RFC4346 -- The Transport Layer Security (TLS) Protocol. April 2006"}],"event":{"name":"iiWAS08: 10th International Conference on Information Integration and Web-based Applications & Services","sponsor":["SIGWEB ACM Special Interest Group on Hypertext, Hypermedia, and Web"],"location":"Linz Austria","acronym":"iiWAS08"},"container-title":["Proceedings of the 10th International Conference on Information Integration and Web-based Applications &amp; Services"],"original-title":[],"link":[{"URL":"https:\/\/dl.acm.org\/doi\/10.1145\/1497308.1497434","content-type":"unspecified","content-version":"vor","intended-application":"text-mining"},{"URL":"https:\/\/dl.acm.org\/doi\/pdf\/10.1145\/1497308.1497434","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2025,6,18]],"date-time":"2025-06-18T12:45:43Z","timestamp":1750250743000},"score":1,"resource":{"primary":{"URL":"https:\/\/dl.acm.org\/doi\/10.1145\/1497308.1497434"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2008,11,24]]},"references-count":21,"alternative-id":["10.1145\/1497308.1497434","10.1145\/1497308"],"URL":"https:\/\/doi.org\/10.1145\/1497308.1497434","relation":{},"subject":[],"published":{"date-parts":[[2008,11,24]]},"assertion":[{"value":"2008-11-24","order":2,"name":"published","label":"Published","group":{"name":"publication_history","label":"Publication History"}}]}}