{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2025,6,19]],"date-time":"2025-06-19T04:26:17Z","timestamp":1750307177632,"version":"3.41.0"},"publisher-location":"New York, NY, USA","reference-count":33,"publisher":"ACM","license":[{"start":{"date-parts":[[2011,11,28]],"date-time":"2011-11-28T00:00:00Z","timestamp":1322438400000},"content-version":"vor","delay-in-days":0,"URL":"https:\/\/www.acm.org\/publications\/policies\/copyright_policy#Background"}],"content-domain":{"domain":["dl.acm.org"],"crossmark-restriction":true},"short-container-title":[],"published-print":{"date-parts":[[2011,11,28]]},"DOI":"10.1145\/2072298.2072489","type":"proceedings-article","created":{"date-parts":[[2011,12,5]],"date-time":"2011-12-05T17:50:15Z","timestamp":1323107415000},"page":"849-852","update-policy":"https:\/\/doi.org\/10.1145\/crossmark-policy","source":"Crossref","is-referenced-by-count":0,"title":["Session management of correlated multi-stream 3D tele-immersive environments"],"prefix":"10.1145","author":[{"given":"Ahsan","family":"Arefin","sequence":"first","affiliation":[{"name":"University of Illinois at Urbana-Champaign, Champaign, IL, USA"}],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"320","published-online":{"date-parts":[[2011,11,28]]},"reference":[{"key":"e_1_3_2_1_1_1","doi-asserted-by":"publisher","DOI":"10.1109\/ICDCS.2009.41"},{"key":"e_1_3_2_1_2_1","doi-asserted-by":"publisher","DOI":"10.1109\/ISM.2010.28"},{"key":"e_1_3_2_1_3_1","volume-title":"Proc. of MILCOM","author":"Arefin A.","year":"2011","unstructured":"A. Arefin Scaling data-plan logging for large scale networks . In Proc. of MILCOM , 2011 . A. Arefin et al. Scaling data-plan logging for large scale networks. In Proc. of MILCOM, 2011."},{"key":"e_1_3_2_1_4_1","doi-asserted-by":"publisher","DOI":"10.1145\/1592568.1592596"},{"key":"e_1_3_2_1_5_1","doi-asserted-by":"publisher","DOI":"10.1109\/ICDEW.2007.4401025"},{"key":"e_1_3_2_1_6_1","volume-title":"Understanding hybrid cdn-p2p: Why limelight needs its own red swoosh","author":"Huang C.","year":"2008","unstructured":"C. Huang Understanding hybrid cdn-p2p: Why limelight needs its own red swoosh . 2008 . C. Huang et al. Understanding hybrid cdn-p2p: Why limelight needs its own red swoosh. 2008."},{"key":"e_1_3_2_1_7_1","volume-title":"Proc. of INFOCOM","author":"Wu C.","year":"2008","unstructured":"C. Wu : Refocusing on servers . In Proc. of INFOCOM , 2008 . C. Wu et al. Multi-channel live p2p streaming: Refocusing on servers. In Proc. of INFOCOM, 2008."},{"key":"e_1_3_2_1_8_1","unstructured":"Cisco Telepresence. http:\/\/www.cisco.com\/telepresence.  Cisco Telepresence. http:\/\/www.cisco.com\/telepresence."},{"key":"e_1_3_2_1_9_1","doi-asserted-by":"publisher","DOI":"10.1145\/1027527.1027669"},{"volume-title":"Computer Networks","year":"2004","key":"e_1_3_2_1_10_1","unstructured":"Dongyan Xu et al. A cdn-p2p hybrid architecture for cost-effective streaming media distribution . In Computer Networks , 2004 . Dongyan Xu et al. A cdn-p2p hybrid architecture for cost-effective streaming media distribution. In Computer Networks, 2004."},{"key":"e_1_3_2_1_11_1","doi-asserted-by":"publisher","DOI":"10.1109\/ICAC.2008.28"},{"key":"e_1_3_2_1_12_1","volume-title":"Granger causality and path diagrams for multivariate time series. 137(2):334--353","author":"Eichler M.","year":"2007","unstructured":"M. Eichler . Granger causality and path diagrams for multivariate time series. 137(2):334--353 , 2007 . M. Eichler. Granger causality and path diagrams for multivariate time series. 137(2):334--353, 2007."},{"key":"e_1_3_2_1_13_1","volume-title":"Proc. of SIGGRAPH","author":"Daniilidis F.","year":"1999","unstructured":"F. Daniilidis Towards the holodeck: an initial testbed for real-time 3d teleimmersion . In Proc. of SIGGRAPH , 1999 . F. Daniilidis et al. Towards the holodeck: an initial testbed for real-time 3d teleimmersion. In Proc. of SIGGRAPH, 1999."},{"key":"e_1_3_2_1_14_1","doi-asserted-by":"publisher","DOI":"10.1145\/1555228.1555232"},{"key":"e_1_3_2_1_15_1","volume-title":"Real time streaming protocol (RFC 2326)","author":"Schulzrinne H.","year":"1998","unstructured":"H. Schulzrinne Real time streaming protocol (RFC 2326) . 1998 . H. Schulzrinne et al. Real time streaming protocol (RFC 2326). 1998."},{"key":"e_1_3_2_1_16_1","unstructured":"Hp Halo. http:\/\/www.hphalo.org.  Hp Halo. http:\/\/www.hphalo.org."},{"key":"e_1_3_2_1_17_1","volume-title":"Proc. of OSDI","author":"Cohen I.","year":"2004","unstructured":"I. Cohen Correlating instrumentation data to system states: A building block for automated diagnosis and control . In Proc. of OSDI , 2004 . I. Cohen et al. Correlating instrumentation data to system states: A building block for automated diagnosis and control. In Proc. of OSDI, 2004."},{"key":"e_1_3_2_1_18_1","volume":"200","author":"Bailenson J.","unstructured":"J. Bailenson The effect of interactivity on learning physical actions in virtual reality. Journal of Media Psychology , 200 8. J. Bailenson et al. The effect of interactivity on learning physical actions in virtual reality. Journal of Media Psychology, 2008.","journal-title":"Journal of Media Psychology"},{"key":"e_1_3_2_1_19_1","volume-title":"SIP: session initiation protocol (RFC 3261)","author":"Rosenberg J.","year":"2002","unstructured":"J. Rosenberg SIP: session initiation protocol (RFC 3261) . 2002 . J. Rosenberg et al. SIP: session initiation protocol (RFC 3261). 2002."},{"key":"e_1_3_2_1_20_1","volume-title":"RTP: a transport protocol for real-time applications (RFC 3550)","author":"Schulzrinne J.","year":"2003","unstructured":"J. Schulzrinne RTP: a transport protocol for real-time applications (RFC 3550) . 2003 . J. Schulzrinne et al. RTP: a transport protocol for real-time applications (RFC 3550). 2003."},{"key":"e_1_3_2_1_21_1","doi-asserted-by":"publisher","DOI":"10.1007\/s11042-010-0629-5"},{"key":"e_1_3_2_1_22_1","doi-asserted-by":"publisher","DOI":"10.1145\/1873951.1873982"},{"key":"e_1_3_2_1_23_1","unstructured":"ONE CMDB. http:\/\/www.onecmdb.org.  ONE CMDB. http:\/\/www.onecmdb.org."},{"key":"e_1_3_2_1_24_1","doi-asserted-by":"publisher","DOI":"10.1109\/ISM.2010.14"},{"key":"e_1_3_2_1_25_1","doi-asserted-by":"publisher","DOI":"10.1145\/1282380.1282383"},{"key":"e_1_3_2_1_26_1","doi-asserted-by":"publisher","DOI":"10.1145\/1755913.1755926"},{"key":"e_1_3_2_1_27_1","volume-title":"Proc. of CHI","author":"Jafari R.","year":"2005","unstructured":"R. Jafari : A power optimized customizable and mobile medical monitoring and analysis system . In Proc. of CHI , 2005 . R. Jafari et al. Customed: A power optimized customizable and mobile medical monitoring and analysis system. In Proc. of CHI, 2005."},{"key":"e_1_3_2_1_28_1","volume-title":"Proc. of NSDI","author":"Peterson R. S.","year":"2009","unstructured":"R. S. Peterson : Efficient content distribution with managed swarms . In Proc. of NSDI , 2009 . R. S. Peterson et al. Antfarm: Efficient content distribution with managed swarms. In Proc. of NSDI, 2009."},{"key":"e_1_3_2_1_29_1","doi-asserted-by":"publisher","DOI":"10.1145\/1459359.1459437"},{"key":"e_1_3_2_1_30_1","doi-asserted-by":"publisher","DOI":"10.1145\/1291233.1291406"},{"key":"e_1_3_2_1_31_1","volume-title":"Proc. of OSDI","author":"Chen X.","year":"2008","unstructured":"X. Chen Automating network application dependency discovery: Experiences, limitations, and new solutions . In Proc. of OSDI , 2008 . X. Chen et al. Automating network application dependency discovery: Experiences, limitations, and new solutions. In Proc. of OSDI, 2008."},{"key":"e_1_3_2_1_32_1","doi-asserted-by":"publisher","DOI":"10.1109\/ISM.2005.113"},{"key":"e_1_3_2_1_33_1","doi-asserted-by":"publisher","DOI":"10.1145\/1291233.1291434"}],"event":{"name":"MM '11: ACM Multimedia Conference","sponsor":["SIGMM ACM Special Interest Group on Multimedia"],"location":"Scottsdale Arizona USA","acronym":"MM '11"},"container-title":["Proceedings of the 19th ACM international conference on Multimedia"],"original-title":[],"link":[{"URL":"https:\/\/dl.acm.org\/doi\/10.1145\/2072298.2072489","content-type":"unspecified","content-version":"vor","intended-application":"text-mining"},{"URL":"https:\/\/dl.acm.org\/doi\/pdf\/10.1145\/2072298.2072489","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2025,6,18]],"date-time":"2025-06-18T09:54:54Z","timestamp":1750240494000},"score":1,"resource":{"primary":{"URL":"https:\/\/dl.acm.org\/doi\/10.1145\/2072298.2072489"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2011,11,28]]},"references-count":33,"alternative-id":["10.1145\/2072298.2072489","10.1145\/2072298"],"URL":"https:\/\/doi.org\/10.1145\/2072298.2072489","relation":{},"subject":[],"published":{"date-parts":[[2011,11,28]]},"assertion":[{"value":"2011-11-28","order":2,"name":"published","label":"Published","group":{"name":"publication_history","label":"Publication History"}}]}}