{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2026,10,7]],"date-time":"2026-10-07T05:39:02Z","timestamp":1791351542345,"version":"4.3.1"},"publisher-location":"New York, NY, USA","reference-count":12,"publisher":"ACM","license":[{"start":{"date-parts":[[2014,8,22]],"date-time":"2014-08-22T00:00:00Z","timestamp":1408665600000},"content-version":"vor","delay-in-days":0,"URL":"https:\/\/www.acm.org\/publications\/policies\/copyright_policy#Background"}],"funder":[{"DOI":"10.13039\/501100001659","name":"Deutsche Forschungsgemeinschaft","doi-asserted-by":"publisher","award":["On-The-Fly Computing (SFB 901)"],"award-info":[{"award-number":["On-The-Fly Computing (SFB 901)"]}],"id":[{"id":"10.13039\/501100001659","id-type":"DOI","asserted-by":"publisher"}]}],"content-domain":{"domain":["dl.acm.org"],"crossmark-restriction":true},"short-container-title":[],"published-print":{"date-parts":[[2014,8,22]]},"DOI":"10.1145\/2620728.2620730","type":"proceedings-article","created":{"date-parts":[[2014,8,12]],"date-time":"2014-08-12T13:53:50Z","timestamp":1407851630000},"page":"115-120","update-policy":"https:\/\/doi.org\/10.1145\/crossmark-policy","source":"Crossref","is-referenced-by-count":21,"title":["Using MAC addresses as efficient routing labels in data centers"],"prefix":"10.1145","author":[{"given":"Arne","family":"Schwabe","sequence":"first","affiliation":[{"name":"University of Paderborn, Paderborn, Germany"}],"role":[{"vocabulary":"crossref","role":"author"}]},{"given":"Holger","family":"Karl","sequence":"additional","affiliation":[{"name":"University of Paderborn, Paderborn, Germany"}],"role":[{"vocabulary":"crossref","role":"author"}]}],"member":"320","published-online":{"date-parts":[[2014,8,22]]},"reference":[{"key":"e_1_3_2_1_1_1","doi-asserted-by":"publisher","DOI":"10.1145\/800157.805047"},{"key":"e_1_3_2_1_2_1","doi-asserted-by":"publisher","DOI":"10.1016\/0012-365X(80)90236-8"},{"key":"e_1_3_2_1_3_1","doi-asserted-by":"crossref","unstructured":"D. Farinacci V. Fuller D. Meyer and D. Lewis. The Locator\/ID Separation Protocol (LISP). RFC 6830 (Experimental) Jan. 2013.  D. Farinacci V. Fuller D. Meyer and D. Lewis. The Locator\/ID Separation Protocol (LISP). RFC 6830 (Experimental) Jan. 2013.","DOI":"10.17487\/rfc6830"},{"key":"e_1_3_2_1_4_1","doi-asserted-by":"publisher","DOI":"10.1145\/1592568.1592583"},{"key":"e_1_3_2_1_5_1","doi-asserted-by":"publisher","DOI":"10.1145\/1868447.1868466"},{"key":"e_1_3_2_1_6_1","doi-asserted-by":"crossref","unstructured":"T. Li B. Cole P. Morton and D. Li. Cisco Hot Standby Router Protocol (HSRP). RFC 2281 (Informational) Mar. 1998.   T. Li B. Cole P. Morton and D. Li. Cisco Hot Standby Router Protocol (HSRP). RFC 2281 (Informational) Mar. 1998.","DOI":"10.17487\/rfc2281"},{"key":"e_1_3_2_1_7_1","doi-asserted-by":"crossref","unstructured":"S. Nadas. Virtual Router Redundancy Protocol (VRRP) Version 3 for IPv4 and IPv6. RFC 5798 (Proposed Standard) Mar. 2010.  S. Nadas. Virtual Router Redundancy Protocol (VRRP) Version 3 for IPv4 and IPv6. RFC 5798 (Proposed Standard) Mar. 2010.","DOI":"10.17487\/rfc5798"},{"key":"e_1_3_2_1_8_1","doi-asserted-by":"publisher","DOI":"10.1145\/1594977.1592575"},{"key":"e_1_3_2_1_9_1","first-page":"553","volume-title":"Proc. SBRC","author":"Rothenberg C. E.","year":"2010"},{"key":"e_1_3_2_1_10_1","doi-asserted-by":"publisher","DOI":"10.1109\/INFCOM.2013.6566915"},{"key":"e_1_3_2_1_11_1","doi-asserted-by":"publisher","DOI":"10.1145\/378580.378581"},{"key":"e_1_3_2_1_12_1","doi-asserted-by":"publisher","DOI":"10.1109\/TNET.2007.893888"}],"event":{"name":"SIGCOMM'14: ACM SIGCOMM 2014 Conference","location":"Chicago Illinois USA","acronym":"SIGCOMM'14","sponsor":["SIGCOMM ACM Special Interest Group on Data Communication"]},"container-title":["Proceedings of the third workshop on Hot topics in software defined networking"],"original-title":[],"link":[{"URL":"https:\/\/dl.acm.org\/doi\/10.1145\/2620728.2620730","content-type":"unspecified","content-version":"vor","intended-application":"text-mining"},{"URL":"https:\/\/dl.acm.org\/doi\/pdf\/10.1145\/2620728.2620730","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2025,6,18]],"date-time":"2025-06-18T19:03:33Z","timestamp":1750273413000},"score":1,"resource":{"primary":{"URL":"https:\/\/dl.acm.org\/doi\/10.1145\/2620728.2620730"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2014,8,22]]},"references-count":12,"alternative-id":["10.1145\/2620728.2620730","10.1145\/2620728"],"URL":"https:\/\/doi.org\/10.1145\/2620728.2620730","relation":{},"subject":[],"published":{"date-parts":[[2014,8,22]]},"assertion":[{"value":"2014-08-22","order":2,"name":"published","label":"Published","group":{"name":"publication_history","label":"Publication History"}}]}}