{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2025,10,25]],"date-time":"2025-10-25T14:18:37Z","timestamp":1761401917627},"reference-count":14,"publisher":"IEEE","content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2017,11]]},"DOI":"10.23919\/cnsm.2017.8256056","type":"proceedings-article","created":{"date-parts":[[2018,1,15]],"date-time":"2018-01-15T22:46:24Z","timestamp":1516056384000},"page":"1-4","source":"Crossref","is-referenced-by-count":3,"title":["Design of SDN based end-to-end routing over multiple domains for mobility management"],"prefix":"10.23919","author":[{"given":"Misumi","family":"Hata","sequence":"first","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Mustafa","family":"Soylu","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Satoru","family":"Izumi","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Toru","family":"Abe","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]},{"given":"Takuo","family":"Suganuma","sequence":"additional","affiliation":[],"role":[{"role":"author","vocabulary":"crossref"}]}],"member":"263","reference":[{"key":"ref10","doi-asserted-by":"publisher","DOI":"10.1109\/TNSM.2016.2580590"},{"key":"ref11","doi-asserted-by":"publisher","DOI":"10.1109\/SDS.2017.7939156"},{"journal-title":"OpenDaylight Platform","year":"0","key":"ref12"},{"journal-title":"Open Vswitch","year":"0","key":"ref13"},{"key":"ref14","doi-asserted-by":"publisher","DOI":"10.1145\/1355734.1355746"},{"journal-title":"IP mobility support for IPv 4 Revised RFC 5944","year":"2010","author":"perkins","key":"ref4"},{"journal-title":"IEEE P802 11 - TASK GROUP AI - MEETING UPDATE","year":"2017","key":"ref3"},{"journal-title":"RFC 5213 - Proxy Mobile IPv6","year":"2008","author":"gundavelli","key":"ref6"},{"journal-title":"RFC 6275 - Mobility Support in IPv6","year":"2011","author":"perkins","key":"ref5"},{"key":"ref8","doi-asserted-by":"publisher","DOI":"10.1007\/s11036-015-0579-2"},{"key":"ref7","doi-asserted-by":"publisher","DOI":"10.1109\/ICCCN.2014.6911783"},{"key":"ref2","doi-asserted-by":"publisher","DOI":"10.1016\/j.future.2013.01.010"},{"key":"ref1","doi-asserted-by":"publisher","DOI":"10.1007\/978-1-4419-1674-7"},{"key":"ref9","doi-asserted-by":"publisher","DOI":"10.25046\/aj0203116"}],"event":{"name":"2017 13th International Conference on Network and Service Management (CNSM)","start":{"date-parts":[[2017,11,26]]},"location":"Tokyo","end":{"date-parts":[[2017,11,30]]}},"container-title":["2017 13th International Conference on Network and Service Management (CNSM)"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/8241507\/8255966\/08256056.pdf?arnumber=8256056","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2018,3,1]],"date-time":"2018-03-01T21:56:54Z","timestamp":1519941414000},"score":1,"resource":{"primary":{"URL":"http:\/\/ieeexplore.ieee.org\/document\/8256056\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2017,11]]},"references-count":14,"URL":"https:\/\/doi.org\/10.23919\/cnsm.2017.8256056","relation":{},"subject":[],"published":{"date-parts":[[2017,11]]}}}