{"status":"ok","message-type":"work","message-version":"1.0.0","message":{"indexed":{"date-parts":[[2026,10,7]],"date-time":"2026-10-07T18:09:19Z","timestamp":1791396559598,"version":"4.3.3"},"reference-count":25,"publisher":"IEEE","license":[{"start":{"date-parts":[[2023,6,12]],"date-time":"2023-06-12T00:00:00Z","timestamp":1686528000000},"content-version":"stm-asf","delay-in-days":0,"URL":"https:\/\/doi.org\/10.15223\/policy-029"},{"start":{"date-parts":[[2023,6,12]],"date-time":"2023-06-12T00:00:00Z","timestamp":1686528000000},"content-version":"stm-asf","delay-in-days":0,"URL":"https:\/\/doi.org\/10.15223\/policy-037"}],"content-domain":{"domain":[],"crossmark-restriction":false},"short-container-title":[],"published-print":{"date-parts":[[2023,6,12]]},"DOI":"10.23919\/ifipnetworking57963.2023.10186393","type":"proceedings-article","created":{"date-parts":[[2023,7,24]],"date-time":"2023-07-24T17:38:31Z","timestamp":1690220311000},"page":"1-9","source":"Crossref","is-referenced-by-count":8,"title":["A Decade Long View of Internet Traffic Composition in Japan"],"prefix":"10.23919","author":[{"given":"Irina","family":"Tsareva","sequence":"first","affiliation":[{"name":"Technical University of Munich,Germany"}],"role":[{"vocabulary":"crossref","role":"author"}]},{"given":"Trinh Viet","family":"Doan","sequence":"additional","affiliation":[{"name":"Technical University of Munich,Germany"}],"role":[{"vocabulary":"crossref","role":"author"}]},{"given":"Vaibhav","family":"Bajpai","sequence":"additional","affiliation":[{"name":"CISPA Helmholtz Center for Information Security,Germany"}],"role":[{"vocabulary":"crossref","role":"author"}]}],"member":"263","reference":[{"key":"ref13","article-title":"One to Rule Them All? A First Look at DNS over QUIC","author":"kosek","year":"0","journal-title":"Passive and Active Measurement Conference"},{"key":"ref12","doi-asserted-by":"publisher","DOI":"10.17487\/RFC9250"},{"key":"ref15","author":"dietzel","year":"2020","journal-title":"Why the Internet holds firm Internet infrastructure in times of Covid-19"},{"key":"ref14","doi-asserted-by":"publisher","DOI":"10.1145\/3517745.3561445"},{"key":"ref11","doi-asserted-by":"publisher","DOI":"10.17487\/RFC9114"},{"key":"ref10","author":"schinazi","year":"2020","journal-title":"Chrome is deploying HTTP\/3 and IETF QUIC"},{"key":"ref2","article-title":"Measuring HTTPS Adoption on the Web","author":"felt","year":"2017","journal-title":"26th USENIX Security Symposium"},{"key":"ref1","doi-asserted-by":"publisher","DOI":"10.1145\/3610381.3610385"},{"key":"ref17","doi-asserted-by":"publisher","DOI":"10.1145\/3419394.3423658"},{"key":"ref16","year":"2020","journal-title":"De-Cix Big Upswing in Internet Usage Due to COVID-19 Measures"},{"key":"ref19","year":"2020","journal-title":"WIDE Project"},{"key":"ref18","article-title":"Impact of Evolving Protocols and COVID-19 on Internet Traffic Shares","volume":"abs 2201 142","author":"schumann","year":"2022","journal-title":"CoRR"},{"key":"ref24","doi-asserted-by":"publisher","DOI":"10.1109\/SAINT.2009.65"},{"key":"ref23","doi-asserted-by":"publisher","DOI":"10.1109\/TNET.2019.2895165"},{"key":"ref25","doi-asserted-by":"publisher","DOI":"10.1145\/3544912.3544918"},{"key":"ref20","year":"0","journal-title":"Monitoring for Large-Scale Networks"},{"key":"ref22","year":"2020","journal-title":"The Trusted Source for IP Address Data"},{"key":"ref21","year":"0","journal-title":"IP to ASN Mapping Service"},{"key":"ref8","doi-asserted-by":"publisher","DOI":"10.1109\/TNSM.2021.3134562"},{"key":"ref7","doi-asserted-by":"publisher","DOI":"10.23919\/IFIPNetworking52078.2021.9472831"},{"key":"ref9","doi-asserted-by":"publisher","DOI":"10.1109\/MCOM.001.2000877"},{"key":"ref4","article-title":"Measuring DNS over TLS from the Edge: Adoption, Reliability, and Response Times","author":"doan","year":"0","journal-title":"Passive and Active Measurement Conference"},{"key":"ref3","doi-asserted-by":"publisher","DOI":"10.17487\/RFC7858"},{"key":"ref6","author":"pauly","year":"2020","journal-title":"Enable encrypted DNS"},{"key":"ref5","doi-asserted-by":"publisher","DOI":"10.17487\/RFC8484"}],"event":{"name":"2023 IFIP Networking Conference (IFIP Networking)","location":"Barcelona, Spain","start":{"date-parts":[[2023,6,12]]},"end":{"date-parts":[[2023,6,15]]}},"container-title":["2023 IFIP Networking Conference (IFIP Networking)"],"original-title":[],"link":[{"URL":"http:\/\/xplorestaging.ieee.org\/ielx7\/10186376\/10186354\/10186393.pdf?arnumber=10186393","content-type":"unspecified","content-version":"vor","intended-application":"similarity-checking"}],"deposited":{"date-parts":[[2023,7,24]],"date-time":"2023-07-24T21:07:39Z","timestamp":1690232859000},"score":1,"resource":{"primary":{"URL":"https:\/\/ieeexplore.ieee.org\/document\/10186393\/"}},"subtitle":[],"short-title":[],"issued":{"date-parts":[[2023,6,12]]},"references-count":25,"URL":"https:\/\/doi.org\/10.23919\/ifipnetworking57963.2023.10186393","relation":{},"subject":[],"published":{"date-parts":[[2023,6,12]]}}}